<!DOCTYPE html>
<html lang="it-IT" >
<head>
		<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="format-detection" content="telephone=no"><script type="text/javascript">var ajaxurl = "https://www.frosinonecalcio.com/it/wp-admin/admin-ajax.php";</script>
		<style id="critical-path-css" type="text/css">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</style>

		
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CITTADELLA - FROSINONE, I CONVOCATI - Frosinone Calcio</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CITTADELLA - FROSINONE, I CONVOCATI - Frosinone Calcio" />
	<meta property="og:description" content="Sono 22 i giallazzurri convocati da mister Nesta per Cittadella– Frosinone, gara in programma domani alle ore 21.00 allo stadio ‘Tombolato’. Di seguito l’elenco completo: Portieri: Bardi, Bastianello, Iacobucci. Difensori: Ariaudo, Beghetto, Brighenti, Krajnc, Salvi, Szyminsky, Zampano. Centrocampisti: Haas, Maiello, Paganini, Rohden, Tabanelli, Tribuzzi, Vitale. Attaccanti: Ardemagni, Ciano, Citro, Dionisi, Novakovich." />
	<meta property="og:url" content="https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/" />
	<meta property="og:site_name" content="Frosinone Calcio" />
	<meta property="article:publisher" content="https://www.facebook.com/Frosinone1928" />
	<meta property="article:published_time" content="2020-08-04T12:33:39+00:00" />
	<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/08/04142253/whatsapp-image-2020-08-04-at-14.08.24.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1066" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Frosinone1928" />
	<meta name="twitter:site" content="@Frosinone1928" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.frosinonecalcio.com/it/#website","url":"https://www.frosinonecalcio.com/it/","name":"Frosinone Calcio","description":"&lt;span class=&quot;site-name&quot;&gt;&lt;b&gt;Frosinone&lt;/b&gt;Calcio&lt;/span&gt;&lt;br&gt;&lt;span class=&quot;site-desc&quot;&gt;Sito ufficiale&lt;/span&gt;","potentialAction":[{"@type":"SearchAction","target":"https://www.frosinonecalcio.com/it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/#primaryimage","inLanguage":"it-IT","url":"https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/08/04142253/whatsapp-image-2020-08-04-at-14.08.24.jpeg","width":1600,"height":1066},{"@type":"WebPage","@id":"https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/#webpage","url":"https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/","name":"CITTADELLA - FROSINONE, I CONVOCATI - Frosinone Calcio","isPartOf":{"@id":"https://www.frosinonecalcio.com/it/#website"},"primaryImageOfPage":{"@id":"https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/#primaryimage"},"datePublished":"2020-08-04T12:33:39+00:00","dateModified":"2020-08-04T12:33:39+00:00","author":{"@id":"https://www.frosinonecalcio.com/it/#/schema/person/e58ae9dcd7fc9ba5cc0aaf4fec2cf2f7"},"breadcrumb":{"@id":"https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/"]}]},{"@type":"BreadcrumbList","@id":"https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.frosinonecalcio.com/it/","url":"https://www.frosinonecalcio.com/it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/","url":"https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/","name":"CITTADELLA &#8211; FROSINONE, I CONVOCATI"}}]},{"@type":["Person"],"@id":"https://www.frosinonecalcio.com/it/#/schema/person/e58ae9dcd7fc9ba5cc0aaf4fec2cf2f7","name":"Ufficio Stampa","image":{"@type":"ImageObject","@id":"https://www.frosinonecalcio.com/it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/21fb531b56e3c77377cf737a0c039cdb?s=96&d=mm&r=g","caption":"Ufficio Stampa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Frosinone Calcio &raquo; Feed" href="https://www.frosinonecalcio.com/it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frosinone Calcio &raquo; Feed dei commenti" href="https://www.frosinonecalcio.com/it/comments/feed/" />

<link rel="shortcut icon" href="https://s3cube.it/msh0322.static.video/2019/08/favicon-frosinone-calcio.png"  />
<script type="text/javascript">window.abb = {};php = {};window.PHP = {};PHP.ajax = "https://www.frosinonecalcio.com/it/wp-admin/admin-ajax.php";PHP.wp_p_id = "43581";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;var mk_images_dir = "https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/images",mk_theme_js_path = "https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/js",mk_theme_dir = "https://www.frosinonecalcio.com/it/wp-content/themes/youplus",mk_captcha_placeholder = "Enter Captcha",mk_captcha_invalid_txt = "Invalid. Try again.",mk_captcha_correct_txt = "Captcha correct.",mk_responsive_nav_width = 1140,mk_vertical_header_back = "Back",mk_vertical_header_anim = "1",mk_check_rtl = true,mk_grid_width = 1140,mk_ajax_search_option = "toolbar",mk_preloader_bg_color = "#fff",mk_accent_color = "#162441",mk_go_to_top =  "true",mk_smooth_scroll =  "true",mk_preloader_bar_color = "#162441",mk_preloader_logo = "";var mk_header_parallax = false,mk_banner_parallax = false,mk_footer_parallax = false,mk_body_parallax = false,mk_no_more_posts = "No More Posts",mk_typekit_id   = "",mk_google_fonts = ["Titillium Web:100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic,100,200,300,400,500,600,700,800,900"],mk_global_lazyload = true;</script><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.frosinonecalcio.com/it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.frosinonecalcio.com/it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.frosinonecalcio.com/it/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.frosinonecalcio.com/it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.frosinonecalcio.com/it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.frosinonecalcio.com/it/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.frosinonecalcio.com/it/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//www.frosinonecalcio.com/it/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//www.frosinonecalcio.com/it/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.frosinonecalcio.com/it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/stylesheet/min/full-styles.6.2.0.css?ver=1568228365' type='text/css' media='all' />
<style id='theme-styles-inline-css' type='text/css'>
body { background-color:#fff; } .hb-custom-header #mk-page-introduce, #mk-page-introduce { background-color:#ffffff;background-size:cover;-webkit-background-size:cover;-moz-background-size:cover; } .hb-custom-header > div, .mk-header-bg { background-color:#fff;background-image:url(https://s3cube.it/msh0322.static.video/2019/07/bg-header-2.jpg);background-repeat:no-repeat;background-position:center center;background-attachment:scroll;background-size:cover;-webkit-background-size:cover;-moz-background-size:cover; } .mk-classic-nav-bg { background-color:#fff;background-image:url(https://s3cube.it/msh0322.static.video/2019/07/bg-header-2.jpg);background-repeat:no-repeat;background-position:center center;background-attachment:scroll;background-size:cover;-webkit-background-size:cover;-moz-background-size:cover; } .master-holder-bg { background-color:#fff;background-repeat:repeat-y;background-position:center center; } #mk-footer { background-color:#192542; } #mk-boxed-layout { -webkit-box-shadow:0 0 px rgba(0, 0, 0, ); -moz-box-shadow:0 0 px rgba(0, 0, 0, ); box-shadow:0 0 px rgba(0, 0, 0, ); } .mk-news-tab .mk-tabs-tabs .is-active a, .mk-fancy-title.pattern-style span, .mk-fancy-title.pattern-style.color-gradient span:after, .page-bg-color { background-color:#fff; } .page-title { font-size:30px; color:#162441; text-transform:uppercase; font-weight:700; letter-spacing:0px; } .page-subtitle { font-size:14px; line-height:100%; color:#a3a3a3; font-size:14px; text-transform:none; } .mk-header { border-bottom:1px solid #bfbfbf; } .header-style-1 .mk-header-padding-wrapper, .header-style-2 .mk-header-padding-wrapper, .header-style-3 .mk-header-padding-wrapper { padding-top:206px; } .mk-process-steps[max-width~="950px"] ul::before { display:none !important; } .mk-process-steps[max-width~="950px"] li { margin-bottom:30px !important; width:100% !important; text-align:center; } .mk-event-countdown-ul[max-width~="750px"] li { width:90%; display:block; margin:0 auto 15px; } .compose-mode .vc_element-name .vc_btn-content { height:auto !important; } body { font-family:Titillium Web } @font-face { font-family:'star'; src:url('https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/stylesheet/fonts/star/font.eot'); src:url('https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/stylesheet/fonts/star/font.eot?#iefix') format('embedded-opentype'), url('https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/stylesheet/fonts/star/font.woff') format('woff'), url('https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/stylesheet/fonts/star/font.ttf') format('truetype'), url('https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/stylesheet/fonts/star/font.svg#star') format('svg'); font-weight:normal; font-style:normal; } @font-face { font-family:'WooCommerce'; src:url('https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/stylesheet/fonts/woocommerce/font.eot'); src:url('https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/stylesheet/fonts/woocommerce/font.eot?#iefix') format('embedded-opentype'), url('https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/stylesheet/fonts/woocommerce/font.woff') format('woff'), url('https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/stylesheet/fonts/woocommerce/font.ttf') format('truetype'), url('https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/stylesheet/fonts/woocommerce/font.svg#WooCommerce') format('svg'); font-weight:normal; font-style:normal; }#theme-page .theme-page-wrapper .theme-content { padding:50px 20px; background-color:#fff; } #theme-page .theme-page-wrapper { margin:0px auto; } .page-title { margin:16px 20px 15px; }
</style>
<link rel='stylesheet' id='mkhb-render-css'  href='https://www.frosinonecalcio.com/it/wp-content/themes/youplus/header-builder/includes/assets/css/mkhb-render.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-row-css'  href='https://www.frosinonecalcio.com/it/wp-content/themes/youplus/header-builder/includes/assets/css/mkhb-row.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-column-css'  href='https://www.frosinonecalcio.com/it/wp-content/themes/youplus/header-builder/includes/assets/css/mkhb-column.css?ver=6.2.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.frosinonecalcio.com/it/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='theme-options-css'  href='https://www.frosinonecalcio.com/it/wp-content/uploads/mk_assets/theme-options-production-1596544429.css?ver=1596544421' type='text/css' media='all' />
<link rel='stylesheet' id='mk-style-css'  href='https://www.frosinonecalcio.com/it/wp-content/themes/youplus-child/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.frosinonecalcio.com/it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.frosinonecalcio.com/it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.1.9' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/js/plugins/wp-enqueue/min/webfontloader.js?ver=5.4.2'></script>
<script type='text/javascript'>
WebFontConfig = {
	timeout: 2000
}

if ( mk_typekit_id.length > 0 ) {
	WebFontConfig.typekit = {
		id: mk_typekit_id
	}
}

if ( mk_google_fonts.length > 0 ) {
	WebFontConfig.google = {
		families:  mk_google_fonts
	}
}

if ( (mk_google_fonts.length > 0 || mk_typekit_id.length > 0) && navigator.userAgent.indexOf("Speed Insights") == -1) {
	WebFont.load( WebFontConfig );
}
		
</script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.frosinonecalcio.com\/it\/wp-admin\/admin-ajax.php","security":"4687a33e4f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.frosinonecalcio.com\/it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.frosinonecalcio.com\/it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.frosinonecalcio.com/it/wp-json/' />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="SportsPress 2.7.1" />
<link rel='shortlink' href='https://www.frosinonecalcio.com/it/?p=43581' />
<link rel="alternate" type="application/json+oembed" href="https://www.frosinonecalcio.com/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frosinonecalcio.com%2Fit%2Fcittadella-frosinone-i-convocati-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frosinonecalcio.com/it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frosinonecalcio.com%2Fit%2Fcittadella-frosinone-i-convocati-4%2F&#038;format=xml" />
<script> var isTest = false; </script><meta itemprop="author" content="Ufficio Stampa" /><meta itemprop="datePublished" content="4 Agosto 2020" /><meta itemprop="dateModified" content="4 Agosto 2020" /><meta itemprop="publisher" content="Frosinone Calcio" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.frosinonecalcio.com/it/wp-content/uploads/2017/09/cropped-logo-frosinone-calcio-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.frosinonecalcio.com/it/wp-content/uploads/2017/09/cropped-logo-frosinone-calcio-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.frosinonecalcio.com/it/wp-content/uploads/2017/09/cropped-logo-frosinone-calcio-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.frosinonecalcio.com/it/wp-content/uploads/2017/09/cropped-logo-frosinone-calcio-270x270.png" />
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#000;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><meta name="generator" content="Youplus - Child " /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	    
<!-- LEGA SERIE B BANNER -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/135594908/Frosinone', [300, 250], 'div-gpt-ad-1567600880310-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- LEGA SERIE B BANNER END-->
    

</head>

<body class="post-template-default single single-post postid-43581 single-format-standard wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage"  data-adminbar="">

	
	
	<!-- Target for scroll anchors to achieve native browser bahaviour + possible enhancements like smooth scrolling -->
	<div id="top-of-page"></div>

		<div id="mk-boxed-layout">

			<div id="mk-theme-container" >

				 
    <header data-height='120'
                data-sticky-height='55'
                data-responsive-height='90'
                data-transparent-skin=''
                data-header-style='2'
                data-sticky-style='slide'
                data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-2 header-align-left  toolbar-true menu-hover-5 sticky-style-slide mk-background-stretch boxed-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
                    <div class="mk-header-holder">
                
<div class="mk-header-toolbar">

			<div class="mk-grid header-grid">
	
		<div class="mk-header-toolbar-holder">

		<nav class="mk-toolbar-navigation"><ul id="menu-top-menu" class="menu"><li id="menu-item-39124" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.frosinonecalcio.com/it/contatti/"><span class="meni-item-text">CONTATTI</span></a></li>
<li id="menu-item-39123" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.frosinonecalcio.com/it/sponsor-2019-2020/"><span class="meni-item-text">SPONSOR</span></a></li>
</ul></nav>            
        <div class="toolbar-link">
            <a href="https://frosinonecalcio.sportxp.net/" target="_blank">
            <svg class="mk-svg-icon" style="width:10px;" data-name="mk-moon-checkbox-checked-2" data-cacheid="icon-5d415bfd271f4" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M384 112l-176 160-64-80-48 48 112 144 208-240zm64-48v384h-384v-384h384m16-64h-416c-26.4 0-48 21.6-48 48v416c0 26.4 21.6 48 48 48h416c26.4 0 48-21.6 48-48v-416c0-26.4-21.6-48-48-48z"></path></svg>
                REGISTRATI</a>
        </div>
            
        
<div class="mk-header-search">
    <form class="mk-header-searchform" method="get" id="mk-header-searchform" action="https://www.frosinonecalcio.com/it/">
        <span>
        	<input type="text" class="text-input on-close-state" value="" name="s" id="s" placeholder="Cerca.." />
        	<i class="mk-searchform-icon"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5f2a27e0c93f2" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg><input value="" type="submit" class="header-search-btn" /></i>
        </span>
    </form>
</div>
<div class="mk-header-social toolbar-section"><ul><li><a class="facebook-hover " target="_blank" href="https://www.facebook.com/Frosinone1928"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-5f2a27e0c968c" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></i></a></li><li><a class="twitter-hover " target="_blank" href="https://twitter.com/Frosinone1928"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-twitter" data-cacheid="icon-5f2a27e0c9826" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M454.058 213.822c28.724-2.382 48.193-15.423 55.683-33.132-10.365 6.373-42.524 13.301-60.269 6.681-.877-4.162-1.835-8.132-2.792-11.706-13.527-49.679-59.846-89.698-108.382-84.865 3.916-1.589 7.914-3.053 11.885-4.388 5.325-1.923 36.678-7.003 31.749-18.079-4.176-9.728-42.471 7.352-49.672 9.597 9.501-3.581 25.26-9.735 26.93-20.667-14.569 1.991-28.901 8.885-39.937 18.908 3.998-4.293 7.01-9.536 7.666-15.171-38.91 24.85-61.624 74.932-80.025 123.523-14.438-13.972-27.239-25.008-38.712-31.114-32.209-17.285-70.722-35.303-131.156-57.736-1.862 19.996 9.899 46.591 43.723 64.273-7.325-.986-20.736 1.219-31.462 3.773 4.382 22.912 18.627 41.805 57.251 50.918-17.642 1.163-26.767 5.182-35.036 13.841 8.043 15.923 27.656 34.709 62.931 30.82-39.225 16.935-15.998 48.234 15.93 43.565-54.444 56.244-140.294 52.123-189.596 5.08 128.712 175.385 408.493 103.724 450.21-65.225 31.23.261 49.605-10.823 60.994-23.05-17.99 3.053-44.072-.095-57.914-5.846z"/></svg></i></a></li><li><a class="instagram-hover " target="_blank" href="https://www.instagram.com/frosinonecalcio/"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-instagram" data-cacheid="icon-5f2a27e0c99a4" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81.2 81.2"><path d="M81,23.9c-0.2-4.3-0.9-7.3-1.9-9.9c-1-2.7-2.4-4.9-4.7-7.2c-2.3-2.3-4.5-3.6-7.2-4.7c-2.6-1-5.5-1.7-9.9-1.9 C53,0,51.6,0,40.6,0c-11,0-12.4,0-16.7,0.2c-4.3,0.2-7.3,0.9-9.9,1.9c-2.7,1-4.9,2.4-7.2,4.7C4.6,9.1,3.2,11.3,2.1,14 c-1,2.6-1.7,5.5-1.9,9.9C0,28.2,0,29.6,0,40.6c0,11,0,12.4,0.2,16.7c0.2,4.3,0.9,7.3,1.9,9.9c1,2.7,2.4,4.9,4.7,7.2 c2.3,2.3,4.5,3.6,7.2,4.7c2.6,1,5.5,1.7,9.9,1.9c4.3,0.2,5.7,0.2,16.7,0.2c11,0,12.4,0,16.7-0.2c4.3-0.2,7.3-0.9,9.9-1.9 c2.7-1,4.9-2.4,7.2-4.7c2.3-2.3,3.6-4.5,4.7-7.2c1-2.6,1.7-5.5,1.9-9.9c0.2-4.3,0.2-5.7,0.2-16.7C81.2,29.6,81.2,28.2,81,23.9z  M73.6,57c-0.2,4-0.8,6.1-1.4,7.5c-0.7,1.9-1.6,3.2-3,4.7c-1.4,1.4-2.8,2.3-4.7,3c-1.4,0.6-3.6,1.2-7.5,1.4 c-4.3,0.2-5.6,0.2-16.4,0.2c-10.8,0-12.1,0-16.4-0.2c-4-0.2-6.1-0.8-7.5-1.4c-1.9-0.7-3.2-1.6-4.7-3c-1.4-1.4-2.3-2.8-3-4.7 C8.4,63.1,7.7,61,7.6,57c-0.2-4.3-0.2-5.6-0.2-16.4c0-10.8,0-12.1,0.2-16.4c0.2-4,0.8-6.1,1.4-7.5c0.7-1.9,1.6-3.2,3-4.7 c1.4-1.4,2.8-2.3,4.7-3c1.4-0.6,3.6-1.2,7.5-1.4c4.3-0.2,5.6-0.2,16.4-0.2c10.8,0,12.1,0,16.4,0.2c4,0.2,6.1,0.8,7.5,1.4 c1.9,0.7,3.2,1.6,4.7,3c1.4,1.4,2.3,2.8,3,4.7c0.6,1.4,1.2,3.6,1.4,7.5c0.2,4.3,0.2,5.6,0.2,16.4C73.9,51.4,73.8,52.7,73.6,57z"/><path d="M40.6,19.8c-11.5,0-20.8,9.3-20.8,20.8c0,11.5,9.3,20.8,20.8,20.8c11.5,0,20.8-9.3,20.8-20.8 C61.4,29.1,52.1,19.8,40.6,19.8z M40.6,54.1c-7.5,0-13.5-6.1-13.5-13.5c0-7.5,6.1-13.5,13.5-13.5c7.5,0,13.5,6.1,13.5,13.5 C54.1,48.1,48.1,54.1,40.6,54.1z"/><circle cx="62.3" cy="18.9" r="4.9"/></svg></i></a></li><li><a class="youtube-hover " target="_blank" href="https://www.youtube.com/channel/UC-lahCu_0mqWm8ZlUzhK4Wg"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-youtube" data-cacheid="icon-5f2a27e0c9b12" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M146.112 194.063h31.18l.036-107.855 36.879-92.4h-34.136l-19.588 68.63-19.881-68.82h-33.762l39.219 92.627zm257.78 157.717c0-7.255-5.968-13.18-13.282-13.18h-1.769c-7.285 0-13.253 5.925-13.253 13.18l-.118 16.326h28.103l.32-16.326zm-192.18-214.16c0 12.324.594 21.577 1.851 27.736 1.236 6.151 3.284 11.439 6.202 15.755 2.897 4.323 6.948 7.599 12.2 9.75 5.237 2.187 11.578 3.218 19.119 3.218 6.744 0 12.727-1.236 17.95-3.76 5.164-2.508 9.42-6.443 12.726-11.695 3.335-5.325 5.514-10.986 6.51-17.094 1.009-6.093 1.536-15.688 1.536-28.738v-35.562c0-10.306-.557-17.956-1.654-23.025-1.082-5.002-3.115-9.889-6.113-14.643-2.956-4.74-7.198-8.587-12.698-11.534-5.471-2.948-12.04-4.448-19.682-4.448-9.099 0-16.574 2.312-22.418 6.92-5.865 4.587-9.918 10.679-12.156 18.25-2.231 7.599-3.373 18.138-3.373 31.64v37.23zm25.9-56.232c0-7.951 5.932-14.453 13.151-14.453 7.227 0 13.107 6.502 13.107 14.453v74.861c0 7.965-5.88 14.475-13.107 14.475-7.219 0-13.151-6.51-13.151-14.475v-74.861zm60.562 251.726c-7.139 0-12.976 4.798-12.976 10.664v79.374c0 5.866 5.836 10.635 12.976 10.635 7.137 0 12.99-4.769 12.99-10.635v-79.374c0-5.866-5.851-10.664-12.99-10.664zm13.75-153.306c1.536 3.73 3.921 6.743 7.139 9.018 3.188 2.238 7.269 3.372 12.142 3.372 4.286 0 8.06-1.156 11.366-3.54 3.291-2.377 6.072-5.917 8.323-10.649l-.557 11.644h33.06v-140.623h-26.039v109.443c0 5.931-4.871 10.773-10.839 10.773-5.94 0-10.825-4.842-10.825-10.773v-109.443h-27.193v94.844c0 12.083.219 20.135.584 24.224.381 4.053 1.317 7.951 2.838 11.711zm87.595 43.066h-287.031c-38.406 0-69.814 29.652-69.814 65.857v150.994c0 36.221 31.407 65.858 69.814 65.858h287.031c38.385 0 69.808-29.637 69.808-65.858v-150.994c0-36.205-31.422-65.857-69.808-65.857zm-297.577 233.236v-159.494l-29.609-.087v-23.172l94.857.161v23.551h-35.591l.023 159.041h-29.68zm136.35-.029l-23.829-.031.066-17.553c-6.407 13.751-31.977 24.824-45.333 15.185-7.154-5.135-6.898-14.13-7.63-21.856-.387-4.373-.065-13.999-.101-26.902l-.088-84.17h29.512l.117 85.531c0 11.659-.629 18.461.081 20.714 4.243 12.858 15.09 5.881 17.496-.717.775-2.164.029-8.308.029-20.596v-84.932h29.681v135.327zm44.215-12.801l-2.223 11.294-24.372.365.147-181.406 29.636-.06-.103 52.575c27.356-21.81 47.512-5.661 47.542 21.269l.06 70.714c.043 34.244-19.544 53.817-50.688 25.248zm68.578-34.537v-42.129c0-12.656 1.242-22.617 3.774-29.901 2.5-7.285 6.817-12.713 12.447-16.764 17.978-12.96 53.526-8.938 57.169 16.399 1.156 8.017 1.536 22.015 1.536 36.031v19.163h-50.952v32.635c0 6.656 5.486 12.053 12.173 12.053h4.358c6.657 0 12.144-5.397 12.144-12.053v-12.404c.014-1.098.043-2.106.058-2.999l22.25-.117c10.151 60.269-74.956 70.173-74.956.088z"/></svg></i></a></li></ul><div class="clearboth"></div></div>        
		</div>

			</div>
	
</div>
                <div class="mk-header-inner">
                    
                    <div class="mk-header-bg mk-background-stretch"></div>
                    
                                            <div class="mk-toolbar-resposnive-icon"><svg  class="mk-svg-icon" data-name="mk-icon-chevron-down" data-cacheid="icon-5f2a27e0c9d26" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z"/></svg></div>
                    
                                            <div class="mk-grid header-grid">
                                            <div class="add-header-height">
                            
<div class="mk-nav-responsive-link">
    <div class="mk-css-icon-menu">
        <div class="mk-css-icon-menu-line-1"></div>
        <div class="mk-css-icon-menu-line-2"></div>
        <div class="mk-css-icon-menu-line-3"></div>
    </div>
</div>	<div class=" header-logo fit-logo-img add-header-height logo-is-responsive logo-has-sticky">
		<a href="https://www.frosinonecalcio.com/it/" title="Frosinone Calcio">

			<img class="mk-desktop-logo dark-logo mk-svg"
				title="&lt;span class=&quot;site-name&quot;&gt;&lt;b&gt;Frosinone&lt;/b&gt;Calcio&lt;/span&gt;&lt;br&gt;&lt;span class=&quot;site-desc&quot;&gt;Sito ufficiale&lt;/span&gt;"
				alt="&lt;span class=&quot;site-name&quot;&gt;&lt;b&gt;Frosinone&lt;/b&gt;Calcio&lt;/span&gt;&lt;br&gt;&lt;span class=&quot;site-desc&quot;&gt;Sito ufficiale&lt;/span&gt;"
				src="https://s3cube.it/msh0322.static.video/2019/08/logo-frosinone-calcio.svg" />

			
							<img class="mk-resposnive-logo mk-svg"
					title="&lt;span class=&quot;site-name&quot;&gt;&lt;b&gt;Frosinone&lt;/b&gt;Calcio&lt;/span&gt;&lt;br&gt;&lt;span class=&quot;site-desc&quot;&gt;Sito ufficiale&lt;/span&gt;"
					alt="&lt;span class=&quot;site-name&quot;&gt;&lt;b&gt;Frosinone&lt;/b&gt;Calcio&lt;/span&gt;&lt;br&gt;&lt;span class=&quot;site-desc&quot;&gt;Sito ufficiale&lt;/span&gt;"
					src="https://s3cube.it/msh0322.static.video/2019/08/logo-frosinone-calcio-mobile.svg" />
			
							<img class="mk-sticky-logo mk-svg"
					title="&lt;span class=&quot;site-name&quot;&gt;&lt;b&gt;Frosinone&lt;/b&gt;Calcio&lt;/span&gt;&lt;br&gt;&lt;span class=&quot;site-desc&quot;&gt;Sito ufficiale&lt;/span&gt;"
					alt="&lt;span class=&quot;site-name&quot;&gt;&lt;b&gt;Frosinone&lt;/b&gt;Calcio&lt;/span&gt;&lt;br&gt;&lt;span class=&quot;site-desc&quot;&gt;Sito ufficiale&lt;/span&gt;"
					src="https://s3cube.it/msh0322.static.video/2019/08/logo-frosinone-calcio.svg" />
			            <a class="facciamo-squadra-banner" href="https://www.frosinonecalcio.com/it/solidarieta/"><img src="https://s3cube.it/msh0322.static.video/2020/03/facciamo-squadra-logo.png"></a>
		</a>
        
	</div>
                            
                        </div>

                                            </div>
                    
                    <div class="clearboth"></div>

                    <div class="mk-header-nav-container menu-hover-style-5" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
                        <div class="mk-classic-nav-bg"></div>
                        <div class="mk-classic-menu-wrapper">
                            <div class="sticky-logo"><img class="aligncenter wp-image-38307" src="https://s3cube.it/msh0322.static.video/2019/08/logo-frosinone.png" alt="" width="70" height="70"></div>
                            <nav class="mk-main-navigation js-main-nav"><ul id="menu-main-menu" class="main-navigation-ul"><li id="menu-item-21926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/">Home</a></li>
<li id="menu-item-8385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Società</a>
<ul style="" class="sub-menu mega_col_4">
	<li id="menu-item-39073" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4 mk_mega_first">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-8384" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/la-storia-2/">La storia</a></li>
		<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/lo-stadio/">Lo stadio</a></li>
	</ul>
</li>
	<li id="menu-item-39074" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/contatti/">Contatti</a></li>
		<li id="menu-item-38274" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/organigramma-2019-2020/">Organigramma</a></li>
	</ul>
</li>
	<li id="menu-item-39075" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom mega_col_4"></li>
	<li id="menu-item-39076" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom mega_col_4"></li>
</ul>
</li>
<li id="menu-item-8386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Prima Squadra</a>
<ul style="" class="sub-menu mega_col_4">
	<li id="menu-item-39077" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4 mk_mega_first">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-39579" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/rosa-2019-2020/">Rosa 2019/2020</a></li>
	</ul>
</li>
	<li id="menu-item-39078" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-8412" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/prima-squadra/">News Squadra</a></li>
	</ul>
</li>
	<li id="menu-item-39098" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom mega_col_4"></li>
	<li id="menu-item-39099" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom mega_col_4"></li>
</ul>
</li>
<li id="menu-item-12283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Giovanili</a>
<ul style="" class="sub-menu mega_col_4">
	<li id="menu-item-39079" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4 mk_mega_first">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-22184" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/settore-giovanile/">News</a></li>
	</ul>
</li>
	<li id="menu-item-39080" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-22633" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://www.scuolacalciofrosinone.com">Accademia</a></li>
	</ul>
</li>
	<li id="menu-item-39081" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-18437" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/calcio-femminile/">Femminile</a></li>
	</ul>
</li>
	<li id="menu-item-39082" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom mega_col_4"></li>
</ul>
</li>
<li id="menu-item-8389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Media Center</a>
<ul style="" class="sub-menu mega_col_4">
	<li id="menu-item-39083" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4 mk_mega_first">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-27339" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/webtv/">Web Tv</a></li>
		<li id="menu-item-28361" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/web-radio/">Web Radio</a></li>
		<li id="menu-item-39112" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalciomagazine.com">Web Magazine</a></li>
	</ul>
</li>
	<li id="menu-item-39084" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-33967" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/rivista-1928/">Rivista 1928</a></li>
		<li id="menu-item-38407" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/photogallery-2019-2020/">Photogallery</a></li>
	</ul>
</li>
	<li id="menu-item-39085" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom mega_col_4"></li>
	<li id="menu-item-39086" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom mega_col_4"></li>
</ul>
</li>
<li id="menu-item-8388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Biglietteria</a>
<ul style="" class="sub-menu mega_col_4">
	<li id="menu-item-39087" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4 mk_mega_first">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-37733" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/campagna-abbonamenti-2019-2020/">Biglietteria Serie B 2019/20</a></li>
		<li id="menu-item-37775" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://frosinonecalcio.vivaticket.it/index.php?nvpg%5Bsellshow%5D&amp;cmd=ShowTdtListType">Fidelity Card</a></li>
		<li id="menu-item-38742" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.vivaticket.it/ita/sellshow/ShowChangeTicketEventList">Cambio Utilizzatore</a></li>
		<li id="menu-item-37806" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/accesso-disabili-100/">Accesso Disabili 100%</a></li>
	</ul>
</li>
	<li id="menu-item-39088" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-8425" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/accrediti/">Accrediti Stampa</a></li>
		<li id="menu-item-38717" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/accrediti-figc-aia-coni/">Accrediti FIGC – AIA – CONI</a></li>
	</ul>
</li>
	<li id="menu-item-39089" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-37833" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://s3cube.it/msh0322.static.video/2019/07/regolamento-duso-stadio-benito-stirpe.pdf">Regolamento d&#8217;Uso dell&#8217;Impianto</a></li>
		<li id="menu-item-38248" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/tifosi-regolamento-striscioni/">Regolamento Striscioni</a></li>
	</ul>
</li>
	<li id="menu-item-39090" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom mega_col_4"></li>
</ul>
</li>
<li id="menu-item-24355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Marketing</a>
<ul style="" class="sub-menu mega_col_4">
	<li id="menu-item-39091" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4 mk_mega_first">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-26199" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/frosinone-store/">Store</a></li>
	</ul>
</li>
	<li id="menu-item-39093" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-39122" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/sponsor-2019-2020/">Sponsor</a></li>
	</ul>
</li>
	<li id="menu-item-39180" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-39179" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/eventi/">Eventi</a></li>
	</ul>
</li>
	<li id="menu-item-39286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-41080" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.frosinonecalcio.com/">Ecommerce</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Member</a>
<ul style="" class="sub-menu mega_col_4">
	<li id="menu-item-39094" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4 mk_mega_first">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-36109" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/member/">Card</a></li>
	</ul>
</li>
	<li id="menu-item-39095" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega_col_4">
	<ul style="" class="sub-menu mega_col_4">
		<li id="menu-item-28642" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://frosinonecalcio.sportxp.net/download.html">App</a></li>
	</ul>
</li>
	<li id="menu-item-39096" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom mega_col_4"></li>
	<li id="menu-item-39097" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom mega_col_4"></li>
</ul>
</li>
<li id="menu-item-22721" class="menu-item menu-item-type-custom menu-item-object-custom has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.forum-frosinonecalcio.com/Social/index.php">Community</a></li>
</ul></nav>                        </div>
                    </div>


                    <div class="mk-header-right">
                                            </div>
                    
<div class="mk-responsive-wrap">

	<nav class="menu-main-menu-container"><ul id="menu-main-menu-1" class="mk-responsive-nav"><li id="responsive-menu-item-21926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/">Home</a></li>
<li id="responsive-menu-item-8385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Società</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d181b" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-39073" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d1b3a" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-8384" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/la-storia-2/">La storia</a></li>
		<li id="responsive-menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/lo-stadio/">Lo stadio</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39074" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d1f24" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/contatti/">Contatti</a></li>
		<li id="responsive-menu-item-38274" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/organigramma-2019-2020/">Organigramma</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39075" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a></li>
	<li id="responsive-menu-item-39076" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a></li>
</ul>
</li>
<li id="responsive-menu-item-8386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Prima Squadra</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d23c9" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-39077" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d26bc" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-39579" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/rosa-2019-2020/">Rosa 2019/2020</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39078" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d2a7b" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-8412" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/prima-squadra/">News Squadra</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39098" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a></li>
	<li id="responsive-menu-item-39099" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a></li>
</ul>
</li>
<li id="responsive-menu-item-12283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Giovanili</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d2ec9" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-39079" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d31b8" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-22184" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/settore-giovanile/">News</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39080" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d352e" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-22633" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://www.scuolacalciofrosinone.com">Accademia</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39081" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d38a4" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-18437" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/calcio-femminile/">Femminile</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39082" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a></li>
</ul>
</li>
<li id="responsive-menu-item-8389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Media Center</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d3c9b" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-39083" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d3fac" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-27339" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/webtv/">Web Tv</a></li>
		<li id="responsive-menu-item-28361" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/web-radio/">Web Radio</a></li>
		<li id="responsive-menu-item-39112" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalciomagazine.com">Web Magazine</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39084" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d445c" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-33967" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/rivista-1928/">Rivista 1928</a></li>
		<li id="responsive-menu-item-38407" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/photogallery-2019-2020/">Photogallery</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39085" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a></li>
	<li id="responsive-menu-item-39086" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a></li>
</ul>
</li>
<li id="responsive-menu-item-8388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Biglietteria</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d495f" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-39087" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d4c84" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-37733" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/campagna-abbonamenti-2019-2020/">Biglietteria Serie B 2019/20</a></li>
		<li id="responsive-menu-item-37775" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://frosinonecalcio.vivaticket.it/index.php?nvpg%5Bsellshow%5D&amp;cmd=ShowTdtListType">Fidelity Card</a></li>
		<li id="responsive-menu-item-38742" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.vivaticket.it/ita/sellshow/ShowChangeTicketEventList">Cambio Utilizzatore</a></li>
		<li id="responsive-menu-item-37806" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/accesso-disabili-100/">Accesso Disabili 100%</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39088" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d519b" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-8425" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/accrediti/">Accrediti Stampa</a></li>
		<li id="responsive-menu-item-38717" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/accrediti-figc-aia-coni/">Accrediti FIGC – AIA – CONI</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39089" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d55b7" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-37833" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://s3cube.it/msh0322.static.video/2019/07/regolamento-duso-stadio-benito-stirpe.pdf">Regolamento d&#8217;Uso dell&#8217;Impianto</a></li>
		<li id="responsive-menu-item-38248" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/tifosi-regolamento-striscioni/">Regolamento Striscioni</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39090" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a></li>
</ul>
</li>
<li id="responsive-menu-item-24355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Marketing</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d5a7a" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-39091" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d5d75" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-26199" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/frosinone-store/">Store</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39093" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d6124" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-39122" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/sponsor-2019-2020/">Sponsor</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39180" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d64c4" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-39179" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/eventi/">Eventi</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d6840" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-41080" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://store.frosinonecalcio.com/">Ecommerce</a></li>
	</ul>
</li>
</ul>
</li>
<li id="responsive-menu-item-36108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Member</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d6bbb" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-39094" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d6eae" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-36109" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/it/member/">Card</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39095" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5f2a27e0d71f1" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-28642" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://frosinonecalcio.sportxp.net/download.html">App</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-39096" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a></li>
	<li id="responsive-menu-item-39097" class="menu-column-selector menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="#">&#8211;</a></li>
</ul>
</li>
<li id="responsive-menu-item-22721" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.forum-frosinonecalcio.com/Social/index.php">Community</a></li>
</ul></nav>
			<form class="responsive-searchform" method="get" action="https://www.frosinonecalcio.com/it/">
		    <input type="text" class="text-input" value="" name="s" id="s" placeholder="Cerca.." />
		    <i><input value="" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5f2a27e0d767d" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
		

</div>
         
                </div>
            </div>
                <div class="mk-header-padding-wrapper"></div>
 
        <section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-title ">CITTADELLA &#8211; FROSINONE, I CONVOCATI</h1><div id="mk-breadcrumbs"><div class="mk-breadcrumbs-inner light-skin"><span><span><a href="https://www.frosinonecalcio.com/it/">Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">CITTADELLA &#8211; FROSINONE, I CONVOCATI</span></span></span></div></div><div class="clearboth"></div></div></section>    </header>

		<div id="theme-page" class="master-holder blog-post-type-image blog-style-compact clearfix" itemscope="itemscope" itemtype="https://schema.org/Blog" >
			<div class="master-holder-bg-holder">
				<div id="theme-page-bg" class="master-holder-bg js-el"  ></div>
			</div>
			<div class="mk-main-wrapper-holder">
				<div id="mk-page-id-43581" class="theme-page-wrapper mk-main-wrapper mk-grid right-layout false">
					<div class="theme-content false" itemprop="mainEntityOfPage">
							
	<article id="43581" class="mk-blog-single post-43581 post type-post status-publish format-standard has-post-thumbnail hentry category-banner-slider category-info category-news category-prima-squadra" itemscope="itemscope" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" >

	<div class="featured-image"><a class="full-cover-link mk-lightbox" title="CITTADELLA &#8211; FROSINONE, I CONVOCATI" href="https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/08/04142253/whatsapp-image-2020-08-04-at-14.08.24.jpeg">&nbsp;</a><img class="blog-image" alt="CITTADELLA &#8211; FROSINONE, I CONVOCATI" title="CITTADELLA &#8211; FROSINONE, I CONVOCATI" src="https://www.frosinonecalcio.com/it/wp-content/uploads/bfi_thumb/dummy-transparent-odmiqslk73x5tejtzggm88pj0c2bzikwjblb1gy854.png" data-mk-image-src-set='{"default":"https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/08/04142253/whatsapp-image-2020-08-04-at-14.08.24.jpeg","2x":"https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/08/04142253/whatsapp-image-2020-08-04-at-14.08.24.jpeg","mobile":"https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/08/04142253/whatsapp-image-2020-08-04-at-14.08.24.jpeg","responsive":"true"}' width="792" height="300" itemprop="image" /><div class="image-hover-overlay"></div><div class="post-type-badge" href="https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/"><svg  class="mk-svg-icon" data-name="mk-li-image" data-cacheid="icon-5f2a27e0d8949" style=" height:48px; width: 48px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M460.038 4.877h-408.076c-25.995 0-47.086 21.083-47.086 47.086v408.075c0 26.002 21.09 47.086 47.086 47.086h408.075c26.01 0 47.086-21.083 47.086-47.086v-408.076c0-26.003-21.075-47.085-47.085-47.085zm-408.076 31.39h408.075c8.66 0 15.695 7.042 15.695 15.695v321.744h-52.696l-55.606-116.112c-2.33-4.874-7.005-8.208-12.385-8.821-5.318-.583-10.667 1.594-14.039 5.817l-35.866 44.993-84.883-138.192c-2.989-4.858-8.476-7.664-14.117-7.457-5.717.268-10.836 3.633-13.35 8.775l-103.384 210.997h-53.139v-321.744c0-8.652 7.05-15.695 15.695-15.695zm72.437 337.378l84.04-171.528 81.665 132.956c2.667 4.361 7.311 7.135 12.415 7.45 5.196.314 10.039-1.894 13.227-5.879l34.196-42.901 38.272 79.902h-263.815zm335.639 102.088h-408.076c-8.645 0-15.695-7.043-15.695-15.695v-54.941h439.466v54.941c0 8.652-7.036 15.695-15.695 15.695zm-94.141-266.819c34.67 0 62.781-28.111 62.781-62.781 0-34.671-28.111-62.781-62.781-62.781-34.671 0-62.781 28.11-62.781 62.781s28.11 62.781 62.781 62.781zm0-94.171c17.304 0 31.39 14.078 31.39 31.39s-14.086 31.39-31.39 31.39c-17.32 0-31.39-14.079-31.39-31.39 0-17.312 14.07-31.39 31.39-31.39z"/></svg></div></div>				<h2 class="blog-single-title" itemprop="headline">CITTADELLA &#8211; FROSINONE, I CONVOCATI</h2>
	

<div class="blog-single-meta">
	<div class="mk-blog-author" itemtype="http://schema.org/Person" itemprop="author">Da <a href="https://www.frosinonecalcio.com/it/author/ufficio-stampa/" title="Articoli scritti da Ufficio Stampa" rel="author">Ufficio Stampa</a> </div>
		<time class="mk-post-date" datetime="2020-08-04"  itemprop="datePublished">
			&nbsp;Pubblicato il <a href="https://www.frosinonecalcio.com/it/2020/08/">4 Agosto 2020</a>
		</time>
		<div class="mk-post-cat">&nbsp;In <a href="https://www.frosinonecalcio.com/it/category/banner-slider/" rel="category tag">Banner Slider</a>, <a href="https://www.frosinonecalcio.com/it/category/info/" rel="category tag">Info</a>, <a href="https://www.frosinonecalcio.com/it/category/news/" rel="category tag">News</a>, <a href="https://www.frosinonecalcio.com/it/category/prima-squadra/" rel="category tag">Prima squadra</a></div>
	<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"><span itemprop="headline">CITTADELLA &#8211; FROSINONE, I CONVOCATI</span><span itemprop="datePublished">2020-08-04</span><span itemprop="dateModified">2020-08-04</span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url">https://s3cube.it/msh0322.static.video/2019/08/logo-frosinone-calcio.svg</span></span><span itemprop="name">Frosinone Calcio</span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="contentUrl url">https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/08/04142253/whatsapp-image-2020-08-04-at-14.08.24.jpeg</span><span  itemprop="width">200px</span><span itemprop="height">200px</span></span></div></div>



<div class="single-social-section">
	
		<div class="blog-share-container">
		<div class="blog-single-share mk-toggle-trigger"><svg  class="mk-svg-icon" data-name="mk-moon-share-2" data-cacheid="icon-5f2a27e0d9393" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M432 352c-22.58 0-42.96 9.369-57.506 24.415l-215.502-107.751c.657-4.126 1.008-8.353 1.008-12.664s-.351-8.538-1.008-12.663l215.502-107.751c14.546 15.045 34.926 24.414 57.506 24.414 44.183 0 80-35.817 80-80s-35.817-80-80-80-80 35.817-80 80c0 4.311.352 8.538 1.008 12.663l-215.502 107.752c-14.546-15.045-34.926-24.415-57.506-24.415-44.183 0-80 35.818-80 80 0 44.184 35.817 80 80 80 22.58 0 42.96-9.369 57.506-24.414l215.502 107.751c-.656 4.125-1.008 8.352-1.008 12.663 0 44.184 35.817 80 80 80s80-35.816 80-80c0-44.182-35.817-80-80-80z"/></svg></div>
		<ul class="single-share-box mk-box-to-trigger">
			<li><a class="facebook-share" data-title="CITTADELLA &#8211; FROSINONE, I CONVOCATI" data-url="https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-5f2a27e0d9605" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></a></li>
			<li><a class="twitter-share" data-title="CITTADELLA &#8211; FROSINONE, I CONVOCATI" data-url="https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/" href="#"><svg  class="mk-svg-icon" data-name="mk-moon-twitter" data-cacheid="icon-5f2a27e0d9902" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 97.209c-18.838 8.354-39.082 14.001-60.33 16.54 21.686-13 38.343-33.585 46.186-58.115-20.298 12.039-42.778 20.78-66.705 25.49-19.16-20.415-46.461-33.17-76.673-33.17-58.011 0-105.044 47.029-105.044 105.039 0 8.233.929 16.25 2.72 23.939-87.3-4.382-164.701-46.2-216.509-109.753-9.042 15.514-14.223 33.558-14.223 52.809 0 36.444 18.544 68.596 46.73 87.433-17.219-.546-33.416-5.271-47.577-13.139-.01.438-.01.878-.01 1.321 0 50.894 36.209 93.348 84.261 103-8.813 2.4-18.094 3.686-27.674 3.686-6.769 0-13.349-.66-19.764-1.886 13.368 41.73 52.16 72.103 98.126 72.948-35.95 28.175-81.243 44.967-130.458 44.967-8.479 0-16.84-.497-25.058-1.47 46.486 29.805 101.701 47.197 161.021 47.197 193.211 0 298.868-160.062 298.868-298.872 0-4.554-.103-9.084-.305-13.59 20.528-14.81 38.336-33.31 52.418-54.374z"/></svg></a></li>
			<li><a class="googleplus-share" data-title="CITTADELLA &#8211; FROSINONE, I CONVOCATI" data-url="https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-googleplus" data-cacheid="icon-5f2a27e0d9b26" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M416.146 153.104v-95.504h-32.146v95.504h-95.504v32.146h95.504v95.504h32.145v-95.504h95.504v-32.146h-95.504zm-128.75-95.504h-137.717c-61.745 0-119.869 48.332-119.869 102.524 0 55.364 42.105 100.843 104.909 100.843 4.385 0 8.613.296 12.772 0-4.074 7.794-6.982 16.803-6.982 25.925 0 12.17 5.192 22.583 12.545 31.46-5.303-.046-10.783.067-16.386.402-37.307 2.236-68.08 13.344-91.121 32.581-18.765 12.586-32.751 28.749-39.977 46.265-3.605 8.154-5.538 16.62-5.538 25.14l.018.82-.018.983c0 49.744 64.534 80.863 141.013 80.863 87.197 0 135.337-49.447 135.337-99.192l-.003-.363.003-.213-.019-1.478c-.007-.672-.012-1.346-.026-2.009-.012-.532-.029-1.058-.047-1.583-1.108-36.537-13.435-59.361-48.048-83.887-12.469-8.782-36.267-30.231-36.267-42.81 0-14.769 4.221-22.041 26.439-39.409 22.782-17.79 38.893-39.309 38.893-68.424 0-34.65-15.439-76.049-44.392-76.049h43.671l30.81-32.391zm-85.642 298.246c19.347 13.333 32.891 24.081 37.486 41.754v.001l.056.203c1.069 4.522 1.645 9.18 1.666 13.935-.325 37.181-26.35 66.116-100.199 66.116-52.713 0-90.82-31.053-91.028-68.414.005-.43.008-.863.025-1.292l.002-.051c.114-3.006.505-5.969 1.15-8.881.127-.54.241-1.082.388-1.617 1.008-3.942 2.502-7.774 4.399-11.478 18.146-21.163 45.655-33.045 82.107-35.377 28.12-1.799 53.515 2.818 63.95 5.101zm-47.105-107.993c-35.475-1.059-69.194-39.691-75.335-86.271-6.121-46.61 17.663-82.276 53.154-81.203 35.483 1.06 69.215 38.435 75.336 85.043 6.121 46.583-17.685 83.517-53.154 82.43z"/></svg></a></li>
			<li><a class="pinterest-share" data-image="https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/08/04142253/whatsapp-image-2020-08-04-at-14.08.24.jpeg" data-title="CITTADELLA &#8211; FROSINONE, I CONVOCATI" data-url="https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-pinterest" data-cacheid="icon-5f2a27e0d9d31" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M267.702-6.4c-135.514 0-203.839 100.197-203.839 183.724 0 50.583 18.579 95.597 58.402 112.372 6.536 2.749 12.381.091 14.279-7.361 1.325-5.164 4.431-18.204 5.83-23.624 1.913-7.363 1.162-9.944-4.107-16.38-11.483-13.968-18.829-32.064-18.829-57.659 0-74.344 53.927-140.883 140.431-140.883 76.583 0 118.657 48.276 118.657 112.707 0 84.802-36.392 156.383-90.42 156.383-29.827 0-52.161-25.445-45.006-56.672 8.569-37.255 25.175-77.456 25.175-104.356 0-24.062-12.529-44.147-38.469-44.147-30.504 0-55 32.548-55 76.119 0 27.782 9.097 46.546 9.097 46.546s-31.209 136.374-36.686 160.269c-10.894 47.563-1.635 105.874-.853 111.765.456 3.476 4.814 4.327 6.786 1.67 2.813-3.781 39.131-50.022 51.483-96.234 3.489-13.087 20.066-80.841 20.066-80.841 9.906 19.492 38.866 36.663 69.664 36.663 91.686 0 153.886-86.2 153.886-201.577 0-87.232-71.651-168.483-180.547-168.483z"/></svg></a></li>
			<li><a class="linkedin-share" data-title="CITTADELLA &#8211; FROSINONE, I CONVOCATI" data-url="https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-linkedin" data-cacheid="icon-5f2a27e0d9f38" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M80.111 25.6c-29.028 0-48.023 20.547-48.023 47.545 0 26.424 18.459 47.584 46.893 47.584h.573c29.601 0 47.999-21.16 47.999-47.584-.543-26.998-18.398-47.545-47.442-47.545zm-48.111 128h96v320.99h-96v-320.99zm323.631-7.822c-58.274 0-84.318 32.947-98.883 55.996v1.094h-.726c.211-.357.485-.713.726-1.094v-48.031h-96.748c1.477 31.819 0 320.847 0 320.847h96.748v-171.241c0-10.129.742-20.207 3.633-27.468 7.928-20.224 25.965-41.185 56.305-41.185 39.705 0 67.576 31.057 67.576 76.611v163.283h97.717v-176.313c0-104.053-54.123-152.499-126.347-152.499z"/></svg></a></li>
		</ul>
	</div>
	
	<a class="mk-blog-print" onClick="window.print()" href="#" title="Print"><svg  class="mk-svg-icon" data-name="mk-moon-print-3" data-cacheid="icon-5f2a27e0da1a3" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 288v128h-384v-128h-64v192h512v-192zm-32-256h-320v352h320v-352zm-64 288h-192v-32h192v32zm0-96h-192v-32h192v32zm0-96h-192v-32h192v32z"/></svg></a>
<div class="clearboth"></div>
</div><div class="clearboth"></div>
<div class="mk-single-content clearfix" itemprop="mainEntityOfPage">
	<p>Sono 22 i giallazzurri convocati da mister Nesta per Cittadella– Frosinone, gara in programma domani alle ore 21.00 allo stadio ‘Tombolato’. Di seguito l’elenco completo:</p>
<p><strong>Portieri:</strong></p>
<p>Bardi, Bastianello, Iacobucci.</p>
<p><strong>Difensori:</strong></p>
<p>Ariaudo, Beghetto, Brighenti, Krajnc, Salvi, Szyminsky, Zampano.</p>
<p><strong>Centrocampisti:</strong></p>
<p>Haas, Maiello, Paganini, Rohden, Tabanelli, Tribuzzi, Vitale.</p>
<p><strong>Attaccanti:</strong></p>
<p>Ardemagni, Ciano, Citro, Dionisi, Novakovich.</p>
</div>


		<div class="single-post-tags">
					</div>
<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"></div><section class="blog-similar-posts"><div class="similar-post-title">Articoli Recenti</div><ul class="three-cols"><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.frosinonecalcio.com/it/la-conferenza-stampa-di-nesta-pre-cittadella/" title="LA CONFERENZA STAMPA DI NESTA PRE-CITTADELLA"><img src="https://www.frosinonecalcio.com/it/wp-content/uploads/bfi_thumb/dummy-transparent-odmiqsuo1fa8v2u9gm763pzz1r5ftiohiny41to0aq.png" data-mk-image-src-set='{"default":"https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/07/30130357/nestprepis.jpg","2x":"https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/07/30130357/nestprepis.jpg","mobile":"","responsive":"true"}' alt="LA CONFERENZA STAMPA DI NESTA PRE-CITTADELLA" /><div class="image-hover-overlay"></div></a><a href="https://www.frosinonecalcio.com/it/la-conferenza-stampa-di-nesta-pre-cittadella/" class="mk-similiar-title">LA CONFERENZA STAMPA DI NESTA PRE-CITTADELLA</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.frosinonecalcio.com/it/allenamento-3-agosto-3/" title="ALLENAMENTO 3 AGOSTO"><img src="https://www.frosinonecalcio.com/it/wp-content/uploads/bfi_thumb/dummy-transparent-odmiqsuo1fa8v2u9gm763pzz1r5ftiohiny41to0aq.png" data-mk-image-src-set='{"default":"https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/06/08190334/a516c337-3922-4278-874e-815f12deff31-2.jpg","2x":"https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/06/08190334/a516c337-3922-4278-874e-815f12deff31-2.jpg","mobile":"","responsive":"true"}' alt="ALLENAMENTO 3 AGOSTO" /><div class="image-hover-overlay"></div></a><a href="https://www.frosinonecalcio.com/it/allenamento-3-agosto-3/" class="mk-similiar-title">ALLENAMENTO 3 AGOSTO</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.frosinonecalcio.com/it/allenamento-2-agosto-2/" title="ALLENAMENTO 2 AGOSTO"><img src="https://www.frosinonecalcio.com/it/wp-content/uploads/bfi_thumb/dummy-transparent-odmiqsuo1fa8v2u9gm763pzz1r5ftiohiny41to0aq.png" data-mk-image-src-set='{"default":"https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/07/05200914/img_9368-scaled.jpg","2x":"https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/07/05200914/img_9368-scaled.jpg","mobile":"","responsive":"true"}' alt="ALLENAMENTO 2 AGOSTO" /><div class="image-hover-overlay"></div></a><a href="https://www.frosinonecalcio.com/it/allenamento-2-agosto-2/" class="mk-similiar-title">ALLENAMENTO 2 AGOSTO</a></div></li></ul><div class="clearboth"></div></section>
</article>

							<div class="clearboth"></div>
											</div>
					<aside id="mk-sidebar" class="mk-builtin" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" >
	<div class="sidebar-wrapper">
	<section id="search-2" class="widget widget_search"><div class="widgettitle">CERCA</div><form class="mk-searchform" method="get" id="searchform" action="https://www.frosinonecalcio.com/it/">
	<input type="text" class="text-input" placeholder="Cerca nel Sito" value="" name="s" id="s" />
	<i><input value="" type="submit" class="search-button" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5f2a27e0dfc3d" style=" height:16px; width: 14.857142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
</form> </section><section id="recent_posts-3" class="widget widget_posts_lists"><div class="widgettitle">ARTICOLI RECENTI</div>
        <ul>

		
        <li class="post-list-image">
        	        <a href="https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/" title="CITTADELLA &#8211; FROSINONE, I CONVOCATI" class="post-list-thumb">
		        				 <img src="https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/08/04142253/whatsapp-image-2020-08-04-at-14.08.24-150x150.jpeg" alt="CITTADELLA &#8211; FROSINONE, I CONVOCATI" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.frosinonecalcio.com/it/cittadella-frosinone-i-convocati-4/" class="post-list-title">CITTADELLA &#8211; FROSINONE, I CONVOCATI</a>
        <div class="post-list-meta">
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.frosinonecalcio.com/it/la-conferenza-stampa-di-nesta-pre-cittadella/" title="LA CONFERENZA STAMPA DI NESTA PRE-CITTADELLA" class="post-list-thumb">
		        				 <img src="https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/07/30130357/nestprepis-150x150.jpg" alt="LA CONFERENZA STAMPA DI NESTA PRE-CITTADELLA" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.frosinonecalcio.com/it/la-conferenza-stampa-di-nesta-pre-cittadella/" class="post-list-title">LA CONFERENZA STAMPA DI NESTA PRE-CITTADELLA</a>
        <div class="post-list-meta">
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.frosinonecalcio.com/it/allenamento-3-agosto-3/" title="ALLENAMENTO 3 AGOSTO" class="post-list-thumb">
		        				 <img src="https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/06/08190334/a516c337-3922-4278-874e-815f12deff31-2-150x150.jpg" alt="ALLENAMENTO 3 AGOSTO" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.frosinonecalcio.com/it/allenamento-3-agosto-3/" class="post-list-title">ALLENAMENTO 3 AGOSTO</a>
        <div class="post-list-meta">
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.frosinonecalcio.com/it/allenamento-2-agosto-2/" title="ALLENAMENTO 2 AGOSTO" class="post-list-thumb">
		        				 <img src="https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/07/05200914/img_9368-150x150.jpg" alt="ALLENAMENTO 2 AGOSTO" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.frosinonecalcio.com/it/allenamento-2-agosto-2/" class="post-list-title">ALLENAMENTO 2 AGOSTO</a>
        <div class="post-list-meta">
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        <li class="post-list-image">
        	        <a href="https://www.frosinonecalcio.com/it/allenamento-1-agosto-3/" title="ALLENAMENTO 1 AGOSTO" class="post-list-thumb">
		        				 <img src="https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/06/15204537/img_9333-150x150.jpg" alt="ALLENAMENTO 1 AGOSTO" width="150" height="150"/>
			</a>
		
		 
        <div class="post-list-info ">
        <a href="https://www.frosinonecalcio.com/it/allenamento-1-agosto-3/" class="post-list-title">ALLENAMENTO 1 AGOSTO</a>
        <div class="post-list-meta">
	          	   </div>	
       </div>

       <div class="clearboth"></div>
       </li>
        
        
        </ul>
        </section>	</div>
</aside>
					<div class="clearboth"></div>
				</div>
			</div>
					</div>


<section id="mk-footer-unfold-spacer"></section>

<section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
		<div class="footer-wrapper mk-grid">
		<div class="mk-padding-wrapper">
					<div class=""><section id="text-3" class="widget widget_text">			<div class="textwidget"><p><img class="aligncenter wp-image-38307" src="https://s3cube.it/msh0322.static.video/2019/08/logo-frosinone.png" alt="" width="80" height="80" />© Copyright 2017-2020 &#8211; Tutti i diritti riservati &#8211; Testata Giornalistica Registrata &#8211; Aut. Tribunale Frosinone n° 2/18 del 20/02/2018</p>
<p>Frosinone Calcio Srl &#8211; Viale Olimpia snc (presso lo stadio Benito Stirpe) &#8211; 03100 Frosinone<br />
P. IVA: 01784680603 &#8211; Iscrizione Registro Imprese REA N° 101134<br />
Tel: 0775 8190 &#8211; Fax: 0775 8190222 &#8211; E-mail: segreteria@frosinonecalcio.com<br />
<a href="https://www.frosinonecalcio.com/it/cookie_policy_frosinonecalcio.pdf">Cookie Policy</a> &#8211; <a href="https://www.frosinonecalcio.com/it/privacy_policy_frosinonecalcio.pdf">Privacy Policy</a></p>
</div>
		</section></div>
				<div class="clearboth"></div>
		</div>
	</div>
		
<div id="sub-footer">
	<div class=" mk-grid">
		
		<span class="mk-footer-copyright"><div style="width:100%; text-align:center;">Sito Web realizzato da <a href="https://www.beiclo.com"><img src="https://s3cube.it/msh0322.static.video/2018/10/logo-beiclo.png" style="position:relative; top:-4px; height:20px;" alt="Beiclo"></a></div></span>
			</div>
	<div class="clearboth"></div>
</div>
</section>
</div>
</div>

<div class="bottom-corner-btns js-bottom-corner-btns">

<a href="#top-of-page" class="mk-go-top  js-smooth-scroll js-bottom-corner-btn js-bottom-corner-btn--back">
	<svg  class="mk-svg-icon" data-name="mk-icon-chevron-up" data-cacheid="icon-5f2a27e0e847e" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg></a>
</div>




	<style type='text/css'></style>
  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p><span style="font-size: 10pt;">Utilizziamo i cookie per personalizzare la tua esperienza di navigazione e inviarti servizi in linea con le tue preferenze. Se continui senza modificare le tue impostazioni, ti riterremo felice di ricevere tutti i cookie del nostro sito web. Per approfondire o negare il consenso a tutti o ad alcuni cookie clicca <a href="https://www.frosinonecalcio.com/it/cookie_policy_frosinonecalcio.pdf">qui</a>.</span></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">ACCETTO</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->
<a class="mk-post-nav mk-post-prev with-image" href="https://www.frosinonecalcio.com/it/la-conferenza-stampa-di-nesta-pre-cittadella/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="pagenav-image"><img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/07/30130357/nestprepis-150x150.jpg" class="attachment-image-size-150x150 size-image-size-150x150 wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/07/30130357/nestprepis-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/07/30130357/nestprepis-300x300.jpg 300w, https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads/2020/07/30130357/nestprepis-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></span><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-left" data-cacheid="icon-5f2a27e0ef8eb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 800v192q0 14-9 23t-23 9h-1248v224q0 21-19 29t-35-5l-384-350q-10-10-10-23 0-14 10-24l384-354q16-14 35-6 19 9 19 29v224h1248q14 0 23 9t9 23z"/></svg></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">LA CONFERENZA STAMPA DI NESTA PRE-CITTADELLA</span><span class="pagenav-category">Banner Post, Banner Slider, Prima squadra</span></span></div></span></a><script type="text/javascript">
    php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/js'
      };
    </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.frosinonecalcio.com\/it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.36'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.frosinonecalcio.com\/it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.frosinonecalcio.com\/it\/?spu_action=spu_load","pid":"43581","is_front_page":"","is_category":"","site_url":"https:\/\/www.frosinonecalcio.com\/it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-content/themes/youplus/assets/js/min/full-scripts.6.2.0.js?ver=1568228359'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-content/themes/youplus/header-builder/includes/assets/js/mkhb-render.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-content/themes/youplus/header-builder/includes/assets/js/mkhb-column.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.frosinonecalcio.com\/it\/wp-admin\/admin-ajax.php","post_id":"43581","plugin_dir":"https:\/\/www.frosinonecalcio.com\/it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.1.9'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.frosinonecalcio.com/it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Frosinone Calcio" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Informativa Cookie e Privacy</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies Necessari</span></button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-3rd-party"></span> <span class="gdpr-nav-tab-title">Cookies di Terze Parti</span></button>
  </li>


      </ul>
      
<div class="moove-gdpr-branding-cnt">
  </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Informativa Cookie e Privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito web utilizza cookies tecnici e di terze parti.</p>
<p>Le informazioni sui cookie sono salvate nel tuo browser e ci permettono di riconoscerti quando torni sul nostro sito web, ci aiutano a comprendere i volumi di visita giornalieri e i contenuti più interessanti.</p>
<p><b>Puoi leggere l’Informativa Cookie completa cliccando <a href="/cookie-policy/">QUI</a>.</b></p>
<p><b>Puoi leggere l’Informativa Privacy completa cliccando <a href="/privacy-policy/">QUI</a>.</b></p>
<p>Puoi modificare le impostazioni sui cookies utilizzando i selettori presenti in questo box.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies Necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Cookie strettamente necessari che ci permettono di salvare le tue preferenze per la navigazione sul sito web.</p>
      <div class="moove-gdpr-status-bar ">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disattiva</label>
            <label class="cookie-switch">                            
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivo" data-text-disabled="Disattivo"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questi cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies di Terze Parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito web utilizza Google Analytics per raccogliere informazioni anonime a fini statistici, come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Attivando questo cookie ci aiuti a migliorare il sito web.</p>
      <div class="moove-gdpr-status-bar">
        <form>
          <fieldset class="fl-disabled">
            <label class='gdpr-acc-link' for="moove_gdpr_performance_cookies" >disattiva</label>
            <label class="cookie-switch">                    
              <input type="checkbox" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivo" data-text-disabled="Disattivo"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Per favore attiva i Cookies Strettamente Necessari per permetterci di salvare le tua preferenze.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Attiva Tutti</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva Modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  --><script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get(ajaxurl, { action : "mk_validate_captcha_input", captcha: enteredCaptcha });
              	};</script>
		<script>
	/*	jQuery( document ).ready(function() {

			jQuery(".sezione1 img").attr("src", "https://s3cube.it/msh0322.static.video/2018/11/SFONDO-.jpeg");
			
			jQuery(".sezione1 .featured-image").html('<a class="full-cover-link " title="" href="https://www.frosinonecalcio.com/it/precisazione-del-medico-sociale-del-club/">&nbsp;</a><img class="blog-image" alt="" title="" src="https://s3cube.it/msh0322.static.video/2018/11/SFONDO-.jpeg" data-mk-image-src-set="{&quot;default&quot;:false,&quot;2x&quot;:false,&quot;mobile&quot;:false,&quot;responsive&quot;:&quot;true&quot;}" itemprop="image" mk-img-src-setted="" width="1140" height="200"><div class="image-hover-overlay"></div><div class="post-type-badge" href="https://www.frosinonecalcio.com/it/precisazione-del-medico-sociale-del-club/"></div>');

		});	*/
		jQuery('html img').each(function() {
			var source = jQuery(this).attr('src');
		    jQuery(this).attr('src',source.replace('https://s3cube.it/msh0322.static.video', 'https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads'));
			jQuery(this).attr('src',source.replace('http://msh0322.static.video.s3cube.it', 'https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads'));
		});
		jQuery('html a').each(function() {
			var source = jQuery(this).attr('href');
		    jQuery(this).attr('href',source.replace('https://s3cube.it/msh0322.static.video', 'https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads'));
			jQuery(this).attr('href',source.replace('http://msh0322.static.video.s3cube.it', 'https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads'));
		});		
		jQuery('html source').each(function() {
			var source = jQuery(this).attr('src');
		    jQuery(this).attr('src',source.replace('https://s3cube.it/msh0322.static.video', 'https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads'));
			jQuery(this).attr('src',source.replace('http://msh0322.static.video.s3cube.it', 'https://s3-eu-west-1.amazonaws.com/video-fosinone/it/wp-content/uploads'));
		});			
	</script>	
</body>
</html>
