<!DOCTYPE html>
<html lang="it-IT" >
<head>
		<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="format-detection" content="telephone=no"><title>PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA &#8211; Frosinone Calcio</title>
<script type="text/javascript">var ajaxurl = "https://www.frosinonecalcio.com/wp-admin/admin-ajax.php";</script><meta name='robots' content='max-image-preview:large' />

		<style id="critical-path-css" type="text/css">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</style>

		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Frosinone Calcio &raquo; Feed" href="https://www.frosinonecalcio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frosinone Calcio &raquo; Feed dei commenti" href="https://www.frosinonecalcio.com/comments/feed/" />

<link rel="shortcut icon" href="https://www.frosinonecalcio.com/wp-content/uploads/2021/12/frosinone-calcio-favicon.ico"  />
<link rel="apple-touch-icon-precomposed" href="https://www.frosinonecalcio.com/wp-content/uploads/2021/09/logo-frosinone.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.frosinonecalcio.com/wp-content/uploads/2021/09/logo-frosinone.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.frosinonecalcio.com/wp-content/uploads/2021/09/logo-frosinone.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.frosinonecalcio.com/wp-content/uploads/2021/09/logo-frosinone.png">
<script type="text/javascript">window.abb = {};php = {};window.PHP = {};PHP.ajax = "https://www.frosinonecalcio.com/wp-admin/admin-ajax.php";PHP.wp_p_id = "10353";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;var mk_images_dir = "https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/images",mk_theme_js_path = "https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/js",mk_theme_dir = "https://www.frosinonecalcio.com/wp-content/themes/jupiter",mk_captcha_placeholder = "Inserisci il Captcha",mk_captcha_invalid_txt = "Invalid. Try again.",mk_captcha_correct_txt = "Captcha correct.",mk_responsive_nav_width = 1140,mk_vertical_header_back = "Back",mk_vertical_header_anim = "1",mk_check_rtl = true,mk_grid_width = 1140,mk_ajax_search_option = "toolbar",mk_preloader_bg_color = "#00468c",mk_accent_color = "#162441",mk_go_to_top =  "true",mk_smooth_scroll =  "true",mk_preloader_bar_color = "#162441",mk_preloader_logo = "https://www.frosinonecalcio.com/wp-content/uploads/2021/09/logo-frosinone.png";var mk_header_parallax = false,mk_banner_parallax = false,mk_footer_parallax = false,mk_body_parallax = false,mk_no_more_posts = "No More Posts",mk_typekit_id   = "",mk_google_fonts = ["Titillium Web:100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic,100,200,300,400,500,600,700,800,900"],mk_global_lazyload = true;</script><link rel='stylesheet' id='wp-block-library-css'  href='https://www.frosinonecalcio.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.frosinonecalcio.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/stylesheet/min/full-styles.6.9.0.css?ver=1629274583' type='text/css' media='all' />
<style id='theme-styles-inline-css' type='text/css'>

			#wpadminbar {
				-webkit-backface-visibility: hidden;
				backface-visibility: hidden;
				-webkit-perspective: 1000;
				-ms-perspective: 1000;
				perspective: 1000;
				-webkit-transform: translateZ(0px);
				-ms-transform: translateZ(0px);
				transform: translateZ(0px);
			}
			@media screen and (max-width: 600px) {
				#wpadminbar {
					position: fixed !important;
				}
			}
		
body { background-color:#fff; } .hb-custom-header #mk-page-introduce, #mk-page-introduce { background-color:#ffffff;background-size:cover;-webkit-background-size:cover;-moz-background-size:cover; } .hb-custom-header > div, .mk-header-bg { background-color:#162441;background-repeat:no-repeat;background-position:center center;background-attachment:scroll;background-size:cover;-webkit-background-size:cover;-moz-background-size:cover; } .mk-classic-nav-bg { background-color:#162441;background-repeat:no-repeat;background-position:center center;background-attachment:scroll;background-size:cover;-webkit-background-size:cover;-moz-background-size:cover; } .master-holder-bg { background-color:#fff;background-repeat:repeat-y;background-position:center center; } #mk-footer { background-color:#00458f; } #mk-boxed-layout { -webkit-box-shadow:0 0 px rgba(0, 0, 0, ); -moz-box-shadow:0 0 px rgba(0, 0, 0, ); box-shadow:0 0 px rgba(0, 0, 0, ); } .mk-news-tab .mk-tabs-tabs .is-active a, .mk-fancy-title.pattern-style span, .mk-fancy-title.pattern-style.color-gradient span:after, .page-bg-color { background-color:#fff; } .page-title { font-size:30px; color:#162441; text-transform:uppercase; font-weight:700; letter-spacing:0px; } .page-subtitle { font-size:14px; line-height:100%; color:#a3a3a3; font-size:14px; text-transform:none; } .mk-header { border-bottom:1px solid #bfbfbf; } .header-style-1 .mk-header-padding-wrapper, .header-style-2 .mk-header-padding-wrapper, .header-style-3 .mk-header-padding-wrapper { padding-top:91px; } .mk-process-steps[max-width~="950px"] ul::before { display:none !important; } .mk-process-steps[max-width~="950px"] li { margin-bottom:30px !important; width:100% !important; text-align:center; } .mk-event-countdown-ul[max-width~="750px"] li { width:90%; display:block; margin:0 auto 15px; } body { font-family:Titillium Web } @font-face { font-family:'star'; src:url('https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.eot'); src:url('https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.eot?#iefix') format('embedded-opentype'), url('https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.woff') format('woff'), url('https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.ttf') format('truetype'), url('https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.svg#star') format('svg'); font-weight:normal; font-style:normal; } @font-face { font-family:'WooCommerce'; src:url('https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.eot'); src:url('https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.eot?#iefix') format('embedded-opentype'), url('https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.woff') format('woff'), url('https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.ttf') format('truetype'), url('https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.svg#WooCommerce') format('svg'); font-weight:normal; font-style:normal; }#theme-page .theme-page-wrapper .theme-content { padding:50px 20px; background-color:#fff; } #theme-page .theme-page-wrapper { margin:0px auto; } .page-title { margin:16px 20px 15px; }
</style>
<link rel='stylesheet' id='mkhb-render-css'  href='https://www.frosinonecalcio.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-render.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-row-css'  href='https://www.frosinonecalcio.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-row.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-column-css'  href='https://www.frosinonecalcio.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-column.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-options-css'  href='https://www.frosinonecalcio.com/wp-content/uploads/mk_assets/theme-options-production-1667477204.css?ver=1667477202' type='text/css' media='all' />
<link rel='stylesheet' id='jupiter-donut-shortcodes-css'  href='https://www.frosinonecalcio.com/wp-content/plugins/jupiter-donut/assets/css/shortcodes-styles.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mk-style-css'  href='https://www.frosinonecalcio.com/wp-content/themes/jupiter-child/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.frosinonecalcio.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.frosinonecalcio.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.9.1' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<script type='text/javascript' data-noptimize='' data-no-minify='' src='https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/min/webfontloader.js?ver=6.0.3' id='mk-webfontloader-js'></script>
<script type='text/javascript' id='mk-webfontloader-js-after'>
WebFontConfig = {
	timeout: 2000
}

if ( mk_typekit_id.length > 0 ) {
	WebFontConfig.typekit = {
		id: mk_typekit_id
	}
}

if ( mk_google_fonts.length > 0 ) {
	WebFontConfig.google = {
		families:  mk_google_fonts
	}
}

if ( (mk_google_fonts.length > 0 || mk_typekit_id.length > 0) && navigator.userAgent.indexOf("Speed Insights") == -1) {
	WebFont.load( WebFontConfig );
}
		
</script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var wpadcf7sl_public = {"ajaxurl":"https:\/\/www.frosinonecalcio.com\/wp-admin\/admin-ajax.php","nonce":"ef4f3ec67b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.frosinonecalcio.com\/wp-admin\/admin-ajax.php","security":"514e2c0c8a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.frosinonecalcio.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.frosinonecalcio.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.frosinonecalcio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.frosinonecalcio.com/wp-json/wp/v2/posts/10353" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.frosinonecalcio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.frosinonecalcio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.frosinonecalcio.com/primavera-1-il-calcio-totale-del-frosinone-allassalto-della-roma/" />
<link rel='shortlink' href='https://www.frosinonecalcio.com/?p=10353' />
<link rel="alternate" type="application/json+oembed" href="https://www.frosinonecalcio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frosinonecalcio.com%2Fprimavera-1-il-calcio-totale-del-frosinone-allassalto-della-roma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frosinonecalcio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frosinonecalcio.com%2Fprimavera-1-il-calcio-totale-del-frosinone-allassalto-della-roma%2F&#038;format=xml" />
<meta itemprop="author" content="" /><meta itemprop="datePublished" content="03/11/2022" /><meta itemprop="dateModified" content="03/11/2022" /><meta itemprop="publisher" content="Frosinone Calcio" /><meta property="og:site_name" content="Frosinone Calcio"/><meta property="og:image" content="https://www.frosinonecalcio.com/wp-content/uploads/2022/10/dsc_4750_4640a703-af1b-450f-8265-64f9b64865ee.jpg"/><meta property="og:url" content="https://www.frosinonecalcio.com/primavera-1-il-calcio-totale-del-frosinone-allassalto-della-roma/"/><meta property="og:title" content="PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA"/><meta property="og:description" content="E’ la settimana del derby d’alta quota del campionato Primavera 1. E’ la settimana di Frosinone-Roma (ore 13, stadio Comunale di Ferentino). Roma prima in classifica a 23 punti a braccetto con la Juventus, Frosinone secondo a 21. Roma sulle ali del successo ottenuto col cuore in gola (il portiere Baldi strepitoso protagonista per tutto [&hellip;]"/><meta property="og:type" content="article"/><script> var isTest = false; </script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.5.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.frosinonecalcio.com/wp-content/uploads/2021/09/cropped-logo-frosinone-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.frosinonecalcio.com/wp-content/uploads/2021/09/cropped-logo-frosinone-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.frosinonecalcio.com/wp-content/uploads/2021/09/cropped-logo-frosinone-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.frosinonecalcio.com/wp-content/uploads/2021/09/cropped-logo-frosinone-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/*SFONDO ROSA*/
.page-id-3440 #theme-page .theme-page-wrapper .theme-content {
    background-color: transparent !important;
}		</style>
		<meta name="generator" content="Youplus - Child " /><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-10353 single-format-standard wpb-js-composer js-comp-ver-6.6.0 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage"  data-adminbar="">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="mk-body-loader-overlay page-preloader" style="background-color:#00468c;"><img alt="Frosinone Calcio" class="preloader-logo" src="https://www.frosinonecalcio.com/wp-content/uploads/2021/09/logo-frosinone.png" width="200" height="200" > <div class="preloader-preview-area">  <div class="ball-pulse">
                            <div style="background-color: #ffffff"></div>
                            <div style="background-color: #ffffff"></div>
                            <div style="background-color: #ffffff"></div>
                        </div>  </div></div>
	<!-- Target for scroll anchors to achieve native browser bahaviour + possible enhancements like smooth scrolling -->
	<div id="top-of-page"></div>

		<div id="mk-boxed-layout">

			<div id="mk-theme-container" >

				 
    <header data-height='55'
                data-sticky-height='55'
                data-responsive-height='55'
                data-transparent-skin=''
                data-header-style='1'
                data-sticky-style='fixed'
                data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-1 header-align-left  toolbar-true menu-hover-5 sticky-style-fixed mk-background-stretch boxed-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
                    <div class="mk-header-holder">
                                
<div class="mk-header-toolbar">

			<div class="mk-grid header-grid">
	
		<div class="mk-header-toolbar-holder">

		
<div class="mk-header-search">
    <form class="mk-header-searchform" method="get" id="mk-header-searchform" action="https://www.frosinonecalcio.com/">
        <span>
        	<input type="text" class="text-input on-close-state" value="" name="s" id="s" placeholder="Cerca..." />
        	<i class="mk-searchform-icon"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-6363b13783de7" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg><input value="" type="submit" class="header-search-btn" /></i>
        </span>
    </form>
</div>
<div class="mk-header-social toolbar-section"><ul><li><a class="facebook-hover " target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/Frosinone1928"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-6363b13783fc0" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></i></a></li><li><a class="twitter-hover " target="_blank" rel="noreferrer noopener" href="https://twitter.com/Frosinone1928"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-twitter" data-cacheid="icon-6363b1378409f" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M454.058 213.822c28.724-2.382 48.193-15.423 55.683-33.132-10.365 6.373-42.524 13.301-60.269 6.681-.877-4.162-1.835-8.132-2.792-11.706-13.527-49.679-59.846-89.698-108.382-84.865 3.916-1.589 7.914-3.053 11.885-4.388 5.325-1.923 36.678-7.003 31.749-18.079-4.176-9.728-42.471 7.352-49.672 9.597 9.501-3.581 25.26-9.735 26.93-20.667-14.569 1.991-28.901 8.885-39.937 18.908 3.998-4.293 7.01-9.536 7.666-15.171-38.91 24.85-61.624 74.932-80.025 123.523-14.438-13.972-27.239-25.008-38.712-31.114-32.209-17.285-70.722-35.303-131.156-57.736-1.862 19.996 9.899 46.591 43.723 64.273-7.325-.986-20.736 1.219-31.462 3.773 4.382 22.912 18.627 41.805 57.251 50.918-17.642 1.163-26.767 5.182-35.036 13.841 8.043 15.923 27.656 34.709 62.931 30.82-39.225 16.935-15.998 48.234 15.93 43.565-54.444 56.244-140.294 52.123-189.596 5.08 128.712 175.385 408.493 103.724 450.21-65.225 31.23.261 49.605-10.823 60.994-23.05-17.99 3.053-44.072-.095-57.914-5.846z"/></svg></i></a></li><li><a class="instagram-hover " target="_blank" rel="noreferrer noopener" href="https://www.instagram.com/frosinonecalcio/"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-instagram" data-cacheid="icon-6363b1378417a" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81.2 81.2"><path d="M81,23.9c-0.2-4.3-0.9-7.3-1.9-9.9c-1-2.7-2.4-4.9-4.7-7.2c-2.3-2.3-4.5-3.6-7.2-4.7c-2.6-1-5.5-1.7-9.9-1.9 C53,0,51.6,0,40.6,0c-11,0-12.4,0-16.7,0.2c-4.3,0.2-7.3,0.9-9.9,1.9c-2.7,1-4.9,2.4-7.2,4.7C4.6,9.1,3.2,11.3,2.1,14 c-1,2.6-1.7,5.5-1.9,9.9C0,28.2,0,29.6,0,40.6c0,11,0,12.4,0.2,16.7c0.2,4.3,0.9,7.3,1.9,9.9c1,2.7,2.4,4.9,4.7,7.2 c2.3,2.3,4.5,3.6,7.2,4.7c2.6,1,5.5,1.7,9.9,1.9c4.3,0.2,5.7,0.2,16.7,0.2c11,0,12.4,0,16.7-0.2c4.3-0.2,7.3-0.9,9.9-1.9 c2.7-1,4.9-2.4,7.2-4.7c2.3-2.3,3.6-4.5,4.7-7.2c1-2.6,1.7-5.5,1.9-9.9c0.2-4.3,0.2-5.7,0.2-16.7C81.2,29.6,81.2,28.2,81,23.9z  M73.6,57c-0.2,4-0.8,6.1-1.4,7.5c-0.7,1.9-1.6,3.2-3,4.7c-1.4,1.4-2.8,2.3-4.7,3c-1.4,0.6-3.6,1.2-7.5,1.4 c-4.3,0.2-5.6,0.2-16.4,0.2c-10.8,0-12.1,0-16.4-0.2c-4-0.2-6.1-0.8-7.5-1.4c-1.9-0.7-3.2-1.6-4.7-3c-1.4-1.4-2.3-2.8-3-4.7 C8.4,63.1,7.7,61,7.6,57c-0.2-4.3-0.2-5.6-0.2-16.4c0-10.8,0-12.1,0.2-16.4c0.2-4,0.8-6.1,1.4-7.5c0.7-1.9,1.6-3.2,3-4.7 c1.4-1.4,2.8-2.3,4.7-3c1.4-0.6,3.6-1.2,7.5-1.4c4.3-0.2,5.6-0.2,16.4-0.2c10.8,0,12.1,0,16.4,0.2c4,0.2,6.1,0.8,7.5,1.4 c1.9,0.7,3.2,1.6,4.7,3c1.4,1.4,2.3,2.8,3,4.7c0.6,1.4,1.2,3.6,1.4,7.5c0.2,4.3,0.2,5.6,0.2,16.4C73.9,51.4,73.8,52.7,73.6,57z"/><path d="M40.6,19.8c-11.5,0-20.8,9.3-20.8,20.8c0,11.5,9.3,20.8,20.8,20.8c11.5,0,20.8-9.3,20.8-20.8 C61.4,29.1,52.1,19.8,40.6,19.8z M40.6,54.1c-7.5,0-13.5-6.1-13.5-13.5c0-7.5,6.1-13.5,13.5-13.5c7.5,0,13.5,6.1,13.5,13.5 C54.1,48.1,48.1,54.1,40.6,54.1z"/><circle cx="62.3" cy="18.9" r="4.9"/></svg></i></a></li><li><a class="youtube-hover " target="_blank" rel="noreferrer noopener" href="https://www.youtube.com/channel/UC-lahCu_0mqWm8ZlUzhK4Wg"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-youtube" data-cacheid="icon-6363b13784256" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M146.112 194.063h31.18l.036-107.855 36.879-92.4h-34.136l-19.588 68.63-19.881-68.82h-33.762l39.219 92.627zm257.78 157.717c0-7.255-5.968-13.18-13.282-13.18h-1.769c-7.285 0-13.253 5.925-13.253 13.18l-.118 16.326h28.103l.32-16.326zm-192.18-214.16c0 12.324.594 21.577 1.851 27.736 1.236 6.151 3.284 11.439 6.202 15.755 2.897 4.323 6.948 7.599 12.2 9.75 5.237 2.187 11.578 3.218 19.119 3.218 6.744 0 12.727-1.236 17.95-3.76 5.164-2.508 9.42-6.443 12.726-11.695 3.335-5.325 5.514-10.986 6.51-17.094 1.009-6.093 1.536-15.688 1.536-28.738v-35.562c0-10.306-.557-17.956-1.654-23.025-1.082-5.002-3.115-9.889-6.113-14.643-2.956-4.74-7.198-8.587-12.698-11.534-5.471-2.948-12.04-4.448-19.682-4.448-9.099 0-16.574 2.312-22.418 6.92-5.865 4.587-9.918 10.679-12.156 18.25-2.231 7.599-3.373 18.138-3.373 31.64v37.23zm25.9-56.232c0-7.951 5.932-14.453 13.151-14.453 7.227 0 13.107 6.502 13.107 14.453v74.861c0 7.965-5.88 14.475-13.107 14.475-7.219 0-13.151-6.51-13.151-14.475v-74.861zm60.562 251.726c-7.139 0-12.976 4.798-12.976 10.664v79.374c0 5.866 5.836 10.635 12.976 10.635 7.137 0 12.99-4.769 12.99-10.635v-79.374c0-5.866-5.851-10.664-12.99-10.664zm13.75-153.306c1.536 3.73 3.921 6.743 7.139 9.018 3.188 2.238 7.269 3.372 12.142 3.372 4.286 0 8.06-1.156 11.366-3.54 3.291-2.377 6.072-5.917 8.323-10.649l-.557 11.644h33.06v-140.623h-26.039v109.443c0 5.931-4.871 10.773-10.839 10.773-5.94 0-10.825-4.842-10.825-10.773v-109.443h-27.193v94.844c0 12.083.219 20.135.584 24.224.381 4.053 1.317 7.951 2.838 11.711zm87.595 43.066h-287.031c-38.406 0-69.814 29.652-69.814 65.857v150.994c0 36.221 31.407 65.858 69.814 65.858h287.031c38.385 0 69.808-29.637 69.808-65.858v-150.994c0-36.205-31.422-65.857-69.808-65.857zm-297.577 233.236v-159.494l-29.609-.087v-23.172l94.857.161v23.551h-35.591l.023 159.041h-29.68zm136.35-.029l-23.829-.031.066-17.553c-6.407 13.751-31.977 24.824-45.333 15.185-7.154-5.135-6.898-14.13-7.63-21.856-.387-4.373-.065-13.999-.101-26.902l-.088-84.17h29.512l.117 85.531c0 11.659-.629 18.461.081 20.714 4.243 12.858 15.09 5.881 17.496-.717.775-2.164.029-8.308.029-20.596v-84.932h29.681v135.327zm44.215-12.801l-2.223 11.294-24.372.365.147-181.406 29.636-.06-.103 52.575c27.356-21.81 47.512-5.661 47.542 21.269l.06 70.714c.043 34.244-19.544 53.817-50.688 25.248zm68.578-34.537v-42.129c0-12.656 1.242-22.617 3.774-29.901 2.5-7.285 6.817-12.713 12.447-16.764 17.978-12.96 53.526-8.938 57.169 16.399 1.156 8.017 1.536 22.015 1.536 36.031v19.163h-50.952v32.635c0 6.656 5.486 12.053 12.173 12.053h4.358c6.657 0 12.144-5.397 12.144-12.053v-12.404c.014-1.098.043-2.106.058-2.999l22.25-.117c10.151 60.269-74.956 70.173-74.956.088z"/></svg></i></a></li></ul><div class="clearboth"></div></div><nav class="mk-toolbar-navigation"><ul id="menu-menu-topbar" class="menu"><li id="menu-item-4390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.frosinonecalcio.com/sponsor/"><span class="meni-item-text">Sponsor</span></a></li>
</ul></nav>
		</div>

			</div>
	
</div>
                <div class="mk-header-inner add-header-height">

                    <div class="mk-header-bg mk-background-stretch"></div>

                                            <div class="mk-toolbar-resposnive-icon"><svg  class="mk-svg-icon" data-name="mk-icon-chevron-down" data-cacheid="icon-6363b137847fe" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z"/></svg></div>
                    
                                                <div class="mk-grid header-grid">
                    
                            <div class="mk-header-nav-container one-row-style menu-hover-style-5" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
                                <nav class="mk-main-navigation js-main-nav"><ul id="menu-menu-principale" class="main-navigation-ul"><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/">Home</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Societa&#8217;</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-9533" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/organigramma-2022-2023/">Organigramma</a></li>
	<li id="menu-item-3368" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/la-storia/">La Storia</a></li>
	<li id="menu-item-3374" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/lo-stadio/">Lo Stadio</a></li>
	<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/contatti/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-3336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Prima Squadra</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-9626" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/rosa-2022-2023/">Rosa 2022/2023</a></li>
	<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/prima-squadra/">News Prima Squadra</a></li>
</ul>
</li>
<li id="menu-item-3337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Giovanili</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-3391" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/settore-giovanile/">News Settore Giovanile</a></li>
	<li id="menu-item-3392" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://www.scuolacalciofrosinone.com/">Accademia</a></li>
</ul>
</li>
<li id="menu-item-3338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Media Center</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-3406" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/web-tv/">Web TV</a></li>
	<li id="menu-item-3407" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="https://www.frosinonecalciomagazine.com/">Web Magazine</a></li>
	<li id="menu-item-8619" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/rivista-1928/">Rivista 1928</a></li>
	<li id="menu-item-3408" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/photogallery/">Photogallery</a></li>
</ul>
</li>
<li id="menu-item-3339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Biglietteria</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-8607" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/prezzi-biglietti/">Prezzi Biglietti</a></li>
	<li id="menu-item-3416" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://frosinonecalcio.vivaticket.it/index.php?nvpg%5Bsellshow%5D&amp;cmd=ShowTdtListType">Fidelity Card</a></li>
	<li id="menu-item-3417" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.vivaticket.it/ita/sellshow/ShowChangeTicketEventList">Cambio Utilizzatore</a></li>
	<li id="menu-item-3419" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/wp-content/uploads/2022/10/regolamento-duso-2022.pdf">Regolamento d&#8217;Uso dell&#8217;Impianto</a></li>
	<li id="menu-item-3421" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/wp-content/uploads/2022/07/codice-del-gradimento-2022-2023.pdf">Codice del Gradimento</a></li>
	<li id="menu-item-3431" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/accrediti/">Accrediti Stampa</a></li>
	<li id="menu-item-3430" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/accrediti-figc-aia-coni/">Accrediti FIGC – AIA – CONI</a></li>
	<li id="menu-item-3439" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/tifosi-regolamento-striscioni/">Tifosi Regolamento Striscioni</a></li>
	<li id="menu-item-3540" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/accesso-disabili-100/">Accesso Disabili 100%</a></li>
</ul>
</li>
<li id="menu-item-3340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Marketing</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-4278" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/sponsor/">Sponsor</a></li>
	<li id="menu-item-3414" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/frosinone-store/">Store</a></li>
	<li id="menu-item-3415" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/eventi/">Eventi</a></li>
	<li id="menu-item-3403" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/member/">Member Card</a></li>
	<li id="menu-item-3397" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="https://frosinonecalcio.sportxp.net/download.html">Member App</a></li>
</ul>
</li>
<li id="menu-item-3395" class="menu-item menu-item-type-custom menu-item-object-custom no-mega-menu"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://www.forum-frosinonecalcio.com/Social/index.php">Community</a></li>
<li id="menu-item-3409" class="store-link menu-item menu-item-type-custom menu-item-object-custom has-mega-menu"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="https://store.frosinonecalcio.com/">E-Commerce</a></li>
</ul></nav>                            </div>
                            
<div class="mk-nav-responsive-link">
    <div class="mk-css-icon-menu">
        <div class="mk-css-icon-menu-line-1"></div>
        <div class="mk-css-icon-menu-line-2"></div>
        <div class="mk-css-icon-menu-line-3"></div>
    </div>
</div>	<div class=" header-logo fit-logo-img add-header-height logo-is-responsive logo-has-sticky">
		<a href="https://www.frosinonecalcio.com/" title="Frosinone Calcio">

			<img class="mk-desktop-logo dark-logo "
				title="Sito Ufficiale"
				alt="Sito Ufficiale"
				src="https://www.frosinonecalcio.com/wp-content/uploads/2021/09/logo-frosinone.png" />

			
							<img class="mk-resposnive-logo "
					title="Sito Ufficiale"
					alt="Sito Ufficiale"
					src="https://www.frosinonecalcio.com/wp-content/uploads/2021/09/logo-frosinone.png" />
			
							<img class="mk-sticky-logo "
					title="Sito Ufficiale"
					alt="Sito Ufficiale"
					src="https://www.frosinonecalcio.com/wp-content/uploads/2021/09/logo-frosinone.png" />
					</a>
	</div>

                                            </div>
                    
                    <div class="mk-header-right">
                                            </div>

                </div>
                
<div class="mk-responsive-wrap">

	<nav class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="mk-responsive-nav"><li id="responsive-menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/">Home</a></li>
<li id="responsive-menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Societa&#8217;</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6363b13787781" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-9533" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/organigramma-2022-2023/">Organigramma</a></li>
	<li id="responsive-menu-item-3368" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/la-storia/">La Storia</a></li>
	<li id="responsive-menu-item-3374" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/lo-stadio/">Lo Stadio</a></li>
	<li id="responsive-menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/contatti/">Contatti</a></li>
</ul>
</li>
<li id="responsive-menu-item-3336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Prima Squadra</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6363b13787a18" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-9626" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/rosa-2022-2023/">Rosa 2022/2023</a></li>
	<li id="responsive-menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/prima-squadra/">News Prima Squadra</a></li>
</ul>
</li>
<li id="responsive-menu-item-3337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Giovanili</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6363b13787c34" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-3391" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/settore-giovanile/">News Settore Giovanile</a></li>
	<li id="responsive-menu-item-3392" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://www.scuolacalciofrosinone.com/">Accademia</a></li>
</ul>
</li>
<li id="responsive-menu-item-3338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Media Center</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6363b13787e4d" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-3406" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/web-tv/">Web TV</a></li>
	<li id="responsive-menu-item-3407" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="https://www.frosinonecalciomagazine.com/">Web Magazine</a></li>
	<li id="responsive-menu-item-8619" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/rivista-1928/">Rivista 1928</a></li>
	<li id="responsive-menu-item-3408" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/photogallery/">Photogallery</a></li>
</ul>
</li>
<li id="responsive-menu-item-3339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Biglietteria</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6363b137880ca" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-8607" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/prezzi-biglietti/">Prezzi Biglietti</a></li>
	<li id="responsive-menu-item-3416" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://frosinonecalcio.vivaticket.it/index.php?nvpg%5Bsellshow%5D&amp;cmd=ShowTdtListType">Fidelity Card</a></li>
	<li id="responsive-menu-item-3417" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.vivaticket.it/ita/sellshow/ShowChangeTicketEventList">Cambio Utilizzatore</a></li>
	<li id="responsive-menu-item-3419" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/wp-content/uploads/2022/10/regolamento-duso-2022.pdf">Regolamento d&#8217;Uso dell&#8217;Impianto</a></li>
	<li id="responsive-menu-item-3421" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/wp-content/uploads/2022/07/codice-del-gradimento-2022-2023.pdf">Codice del Gradimento</a></li>
	<li id="responsive-menu-item-3431" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/accrediti/">Accrediti Stampa</a></li>
	<li id="responsive-menu-item-3430" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/accrediti-figc-aia-coni/">Accrediti FIGC – AIA – CONI</a></li>
	<li id="responsive-menu-item-3439" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/tifosi-regolamento-striscioni/">Tifosi Regolamento Striscioni</a></li>
	<li id="responsive-menu-item-3540" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/accesso-disabili-100/">Accesso Disabili 100%</a></li>
</ul>
</li>
<li id="responsive-menu-item-3340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Marketing</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-6363b13788475" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-4278" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/sponsor/">Sponsor</a></li>
	<li id="responsive-menu-item-3414" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/frosinone-store/">Store</a></li>
	<li id="responsive-menu-item-3415" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/eventi/">Eventi</a></li>
	<li id="responsive-menu-item-3403" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://www.frosinonecalcio.com/member/">Member Card</a></li>
	<li id="responsive-menu-item-3397" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="https://frosinonecalcio.sportxp.net/download.html">Member App</a></li>
</ul>
</li>
<li id="responsive-menu-item-3395" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="http://www.forum-frosinonecalcio.com/Social/index.php">Community</a></li>
<li id="responsive-menu-item-3409" class="store-link menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  target="_blank" href="https://store.frosinonecalcio.com/">E-Commerce</a></li>
</ul></nav>
			<form class="responsive-searchform" method="get" action="https://www.frosinonecalcio.com/">
		    <input type="text" class="text-input" value="" name="s" id="s" placeholder="Cerca..." />
		    <i><input value="" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-6363b13788716" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
		

</div>
        
            </div>
        
        <div class="mk-header-padding-wrapper"></div>
 
        <section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-title ">PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA</h1><div id="mk-breadcrumbs"><div class="mk-breadcrumbs-inner light-skin"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.frosinonecalcio.com/" rel="v:url" property="v:title">Inizio</a> &#47; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.frosinonecalcio.com/category/breaking-news/">Breaking News</a> &#47; PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA</span></span></span></div></div><div class="clearboth"></div></div></section>        
    </header>

		<div id="theme-page" class="master-holder blog-post-type-image blog-style-compact clearfix" itemscope="itemscope" itemtype="https://schema.org/Blog" >
			<div class="master-holder-bg-holder">
				<div id="theme-page-bg" class="master-holder-bg js-el"  ></div>
			</div>
			<div class="mk-main-wrapper-holder">
				<div id="mk-page-id-10353" class="theme-page-wrapper mk-main-wrapper mk-grid right-layout false">
					<div class="theme-content false" itemprop="mainEntityOfPage">
							
	<article id="10353" class="mk-blog-single post-10353 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-settore-giovanile" itemscope="itemscope" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" >

	<div class="featured-image"><a class="full-cover-link mk-lightbox" title="PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA" href="https://www.frosinonecalcio.com/wp-content/uploads/2022/10/dsc_4750_4640a703-af1b-450f-8265-64f9b64865ee.jpg">&nbsp;</a><img class="blog-image" alt="PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA" title="PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA" src="https://www.frosinonecalcio.com/wp-content/uploads/bfi_thumb/dummy-transparent-pbseh9mj1l4wqpavuwympsk8slsp1lqmdwh4pzajzo.png" data-mk-image-src-set='{"default":"https://www.frosinonecalcio.com/wp-content/uploads/bfi_thumb/dsc_4750_4640a703-af1b-450f-8265-64f9b64865ee-pwxipzunyablzll6p0jxaeplcdj62qnegg2lntmu2c.jpg","2x":"https://www.frosinonecalcio.com/wp-content/uploads/bfi_thumb/dsc_4750_4640a703-af1b-450f-8265-64f9b64865ee-pwxipzuxlmaocbkq3ho59xnzr0y9itizuit89dit7s.jpg","mobile":"https://www.frosinonecalcio.com/wp-content/uploads/bfi_thumb/dsc_4750_4640a703-af1b-450f-8265-64f9b64865ee-3b1tqywjwiy708b49cfrnymevcttx90w25fabk8yh1tfgyuk8.jpg","responsive":"true"}' width="792" height="530" itemprop="image" /><div class="image-hover-overlay"></div><div class="post-type-badge" href="https://www.frosinonecalcio.com/primavera-1-il-calcio-totale-del-frosinone-allassalto-della-roma/"><svg  class="mk-svg-icon" data-name="mk-li-image" data-cacheid="icon-6363b13789813" style=" height:48px; width: 48px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M460.038 4.877h-408.076c-25.995 0-47.086 21.083-47.086 47.086v408.075c0 26.002 21.09 47.086 47.086 47.086h408.075c26.01 0 47.086-21.083 47.086-47.086v-408.076c0-26.003-21.075-47.085-47.085-47.085zm-408.076 31.39h408.075c8.66 0 15.695 7.042 15.695 15.695v321.744h-52.696l-55.606-116.112c-2.33-4.874-7.005-8.208-12.385-8.821-5.318-.583-10.667 1.594-14.039 5.817l-35.866 44.993-84.883-138.192c-2.989-4.858-8.476-7.664-14.117-7.457-5.717.268-10.836 3.633-13.35 8.775l-103.384 210.997h-53.139v-321.744c0-8.652 7.05-15.695 15.695-15.695zm72.437 337.378l84.04-171.528 81.665 132.956c2.667 4.361 7.311 7.135 12.415 7.45 5.196.314 10.039-1.894 13.227-5.879l34.196-42.901 38.272 79.902h-263.815zm335.639 102.088h-408.076c-8.645 0-15.695-7.043-15.695-15.695v-54.941h439.466v54.941c0 8.652-7.036 15.695-15.695 15.695zm-94.141-266.819c34.67 0 62.781-28.111 62.781-62.781 0-34.671-28.111-62.781-62.781-62.781-34.671 0-62.781 28.11-62.781 62.781s28.11 62.781 62.781 62.781zm0-94.171c17.304 0 31.39 14.078 31.39 31.39s-14.086 31.39-31.39 31.39c-17.32 0-31.39-14.079-31.39-31.39 0-17.312 14.07-31.39 31.39-31.39z"/></svg></div></div>				<h2 class="blog-single-title" itemprop="headline">PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA</h2>
	

<div class="blog-single-meta">
	<div class="mk-blog-author" itemtype="http://schema.org/Person" itemprop="author">Di <a href="https://www.frosinonecalcio.com/author/giovanni/" title="Articoli scritti da Giovanni" rel="author">Giovanni</a> </div>
		<time class="mk-post-date" datetime="2022-11-03"  itemprop="datePublished">
			&nbsp;Inserito il <a href="https://www.frosinonecalcio.com/2022/11/">03/11/2022</a>
		</time>
		<div class="mk-post-cat">&nbsp;In <a href="https://www.frosinonecalcio.com/category/breaking-news/" rel="category tag">Breaking News</a>, <a href="https://www.frosinonecalcio.com/category/settore-giovanile/" rel="category tag">Settore Giovanile</a></div>
	<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"><span itemprop="headline">PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA</span><span itemprop="datePublished">2022-11-03</span><span itemprop="dateModified">2022-11-03</span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url">https://www.frosinonecalcio.com/wp-content/uploads/2021/09/logo-frosinone.png</span></span><span itemprop="name">Frosinone Calcio</span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="contentUrl url">https://www.frosinonecalcio.com/wp-content/uploads/2022/10/dsc_4750_4640a703-af1b-450f-8265-64f9b64865ee.jpg</span><span  itemprop="width">200px</span><span itemprop="height">200px</span></span></div></div>



<div class="single-social-section">
	
				<div class="blog-share-container">
			<div class="blog-single-share mk-toggle-trigger"><svg  class="mk-svg-icon" data-name="mk-moon-share-2" data-cacheid="icon-6363b13789d7d" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M432 352c-22.58 0-42.96 9.369-57.506 24.415l-215.502-107.751c.657-4.126 1.008-8.353 1.008-12.664s-.351-8.538-1.008-12.663l215.502-107.751c14.546 15.045 34.926 24.414 57.506 24.414 44.183 0 80-35.817 80-80s-35.817-80-80-80-80 35.817-80 80c0 4.311.352 8.538 1.008 12.663l-215.502 107.752c-14.546-15.045-34.926-24.415-57.506-24.415-44.183 0-80 35.818-80 80 0 44.184 35.817 80 80 80 22.58 0 42.96-9.369 57.506-24.414l215.502 107.751c-.656 4.125-1.008 8.352-1.008 12.663 0 44.184 35.817 80 80 80s80-35.816 80-80c0-44.182-35.817-80-80-80z"/></svg></div>
			<ul class="single-share-box mk-box-to-trigger">
				<li><a class="facebook-share" data-title="PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA" data-url="https://www.frosinonecalcio.com/primavera-1-il-calcio-totale-del-frosinone-allassalto-della-roma/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-6363b13789e95" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></a></li>
				<li><a class="twitter-share" data-title="PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA" data-url="https://www.frosinonecalcio.com/primavera-1-il-calcio-totale-del-frosinone-allassalto-della-roma/" href="#"><svg  class="mk-svg-icon" data-name="mk-moon-twitter" data-cacheid="icon-6363b1378a049" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 97.209c-18.838 8.354-39.082 14.001-60.33 16.54 21.686-13 38.343-33.585 46.186-58.115-20.298 12.039-42.778 20.78-66.705 25.49-19.16-20.415-46.461-33.17-76.673-33.17-58.011 0-105.044 47.029-105.044 105.039 0 8.233.929 16.25 2.72 23.939-87.3-4.382-164.701-46.2-216.509-109.753-9.042 15.514-14.223 33.558-14.223 52.809 0 36.444 18.544 68.596 46.73 87.433-17.219-.546-33.416-5.271-47.577-13.139-.01.438-.01.878-.01 1.321 0 50.894 36.209 93.348 84.261 103-8.813 2.4-18.094 3.686-27.674 3.686-6.769 0-13.349-.66-19.764-1.886 13.368 41.73 52.16 72.103 98.126 72.948-35.95 28.175-81.243 44.967-130.458 44.967-8.479 0-16.84-.497-25.058-1.47 46.486 29.805 101.701 47.197 161.021 47.197 193.211 0 298.868-160.062 298.868-298.872 0-4.554-.103-9.084-.305-13.59 20.528-14.81 38.336-33.31 52.418-54.374z"/></svg></a></li>
				<li><a class="googleplus-share" data-title="PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA" data-url="https://www.frosinonecalcio.com/primavera-1-il-calcio-totale-del-frosinone-allassalto-della-roma/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-googleplus" data-cacheid="icon-6363b1378a15a" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M416.146 153.104v-95.504h-32.146v95.504h-95.504v32.146h95.504v95.504h32.145v-95.504h95.504v-32.146h-95.504zm-128.75-95.504h-137.717c-61.745 0-119.869 48.332-119.869 102.524 0 55.364 42.105 100.843 104.909 100.843 4.385 0 8.613.296 12.772 0-4.074 7.794-6.982 16.803-6.982 25.925 0 12.17 5.192 22.583 12.545 31.46-5.303-.046-10.783.067-16.386.402-37.307 2.236-68.08 13.344-91.121 32.581-18.765 12.586-32.751 28.749-39.977 46.265-3.605 8.154-5.538 16.62-5.538 25.14l.018.82-.018.983c0 49.744 64.534 80.863 141.013 80.863 87.197 0 135.337-49.447 135.337-99.192l-.003-.363.003-.213-.019-1.478c-.007-.672-.012-1.346-.026-2.009-.012-.532-.029-1.058-.047-1.583-1.108-36.537-13.435-59.361-48.048-83.887-12.469-8.782-36.267-30.231-36.267-42.81 0-14.769 4.221-22.041 26.439-39.409 22.782-17.79 38.893-39.309 38.893-68.424 0-34.65-15.439-76.049-44.392-76.049h43.671l30.81-32.391zm-85.642 298.246c19.347 13.333 32.891 24.081 37.486 41.754v.001l.056.203c1.069 4.522 1.645 9.18 1.666 13.935-.325 37.181-26.35 66.116-100.199 66.116-52.713 0-90.82-31.053-91.028-68.414.005-.43.008-.863.025-1.292l.002-.051c.114-3.006.505-5.969 1.15-8.881.127-.54.241-1.082.388-1.617 1.008-3.942 2.502-7.774 4.399-11.478 18.146-21.163 45.655-33.045 82.107-35.377 28.12-1.799 53.515 2.818 63.95 5.101zm-47.105-107.993c-35.475-1.059-69.194-39.691-75.335-86.271-6.121-46.61 17.663-82.276 53.154-81.203 35.483 1.06 69.215 38.435 75.336 85.043 6.121 46.583-17.685 83.517-53.154 82.43z"/></svg></a></li>
				<li><a class="pinterest-share" data-image="https://www.frosinonecalcio.com/wp-content/uploads/2022/10/dsc_4750_4640a703-af1b-450f-8265-64f9b64865ee.jpg" data-title="PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA" data-url="https://www.frosinonecalcio.com/primavera-1-il-calcio-totale-del-frosinone-allassalto-della-roma/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-pinterest" data-cacheid="icon-6363b1378a269" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M267.702-6.4c-135.514 0-203.839 100.197-203.839 183.724 0 50.583 18.579 95.597 58.402 112.372 6.536 2.749 12.381.091 14.279-7.361 1.325-5.164 4.431-18.204 5.83-23.624 1.913-7.363 1.162-9.944-4.107-16.38-11.483-13.968-18.829-32.064-18.829-57.659 0-74.344 53.927-140.883 140.431-140.883 76.583 0 118.657 48.276 118.657 112.707 0 84.802-36.392 156.383-90.42 156.383-29.827 0-52.161-25.445-45.006-56.672 8.569-37.255 25.175-77.456 25.175-104.356 0-24.062-12.529-44.147-38.469-44.147-30.504 0-55 32.548-55 76.119 0 27.782 9.097 46.546 9.097 46.546s-31.209 136.374-36.686 160.269c-10.894 47.563-1.635 105.874-.853 111.765.456 3.476 4.814 4.327 6.786 1.67 2.813-3.781 39.131-50.022 51.483-96.234 3.489-13.087 20.066-80.841 20.066-80.841 9.906 19.492 38.866 36.663 69.664 36.663 91.686 0 153.886-86.2 153.886-201.577 0-87.232-71.651-168.483-180.547-168.483z"/></svg></a></li>
				<li><a class="linkedin-share" data-title="PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA" data-url="https://www.frosinonecalcio.com/primavera-1-il-calcio-totale-del-frosinone-allassalto-della-roma/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-linkedin" data-cacheid="icon-6363b1378a398" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M80.111 25.6c-29.028 0-48.023 20.547-48.023 47.545 0 26.424 18.459 47.584 46.893 47.584h.573c29.601 0 47.999-21.16 47.999-47.584-.543-26.998-18.398-47.545-47.442-47.545zm-48.111 128h96v320.99h-96v-320.99zm323.631-7.822c-58.274 0-84.318 32.947-98.883 55.996v1.094h-.726c.211-.357.485-.713.726-1.094v-48.031h-96.748c1.477 31.819 0 320.847 0 320.847h96.748v-171.241c0-10.129.742-20.207 3.633-27.468 7.928-20.224 25.965-41.185 56.305-41.185 39.705 0 67.576 31.057 67.576 76.611v163.283h97.717v-176.313c0-104.053-54.123-152.499-126.347-152.499z"/></svg></a></li>
			</ul>
		</div>
		
		<a class="mk-blog-print" onClick="window.print()" href="#" title="Stampa"><svg  class="mk-svg-icon" data-name="mk-moon-print-3" data-cacheid="icon-6363b1378a50d" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 288v128h-384v-128h-64v192h512v-192zm-32-256h-320v352h320v-352zm-64 288h-192v-32h192v32zm0-96h-192v-32h192v32zm0-96h-192v-32h192v32z"/></svg></a>

	<div class="clearboth"></div>
</div>
<div class="clearboth"></div>
<div class="mk-single-content clearfix" itemprop="mainEntityOfPage">
	<p>E’ la settimana del derby d’alta quota del campionato Primavera 1. E’ la settimana di Frosinone-Roma (ore 13, stadio Comunale di Ferentino). Roma prima in classifica a 23 punti a braccetto con la Juventus, Frosinone secondo a 21. Roma sulle ali del successo ottenuto col cuore in gola (il portiere Baldi strepitoso protagonista per tutto il secondo tempo) in casa sul Lecce (1-0, gol di Cassano) e Frosinone tornato dal Konami Center di Milano con un pareggio (2-2) contro l’Inter che va stretto come una maglietta di taglia small ad un culturista.</p>
<p>E’ atteso il tutto esaurito al Comunale di Ferentino per una partita che richiamerà sicuramente tanti addetti ai lavori per una sfida tutta da vedere. Una sfida che metterà di fronte la Primavera giallorossa pluridecorata e costruita per vincere e quella del Frosinone che rappresenta la vera rivelazione del campionato. In campo il 4-3-3 di mister Guidi opposto al 4-3-3 di Gorgone che finora ha messo in mostra una squadra che non ha mai sofferto l’avversario di turno. Un Frosinone che attacca e difende in 11, un Frosinone dove tutti sanno fare un po’ di tutto è qualcosa che a volte riporta al calcio olandese di 50 anni fa, fatte le debite proporzioni. Dicevamo di 2 tecnici che vanno per la maggiore. Guidi ha ereditato una fuoriserie dall’ex vate della Roma Primavera, Alberto De Rossi, è deve cercare di restare sulla cresta dell’onda. Gorgone che ha come obiettivo primario una salvezza da strappare con le unghie e con i denti, da parte sua ha forgiato in oltre 1 anno e mezzo di lavoro un gruppo che ha messo in mostra due grandi valori: morali e tecnici. Per Guidi 13 punti nel mese di ottobre, per Gorgone 11 che potevano essere tranquillamente 15 con un pizzico di fortuna e con un paio di ingenuità in meno (con Empoli e Inter).</p>
<p>Roma annunciata al gran completo. Nel Frosinone assente lo squalificato Pera. Negli ultimi due allenamenti il tecnico Gorgone dovrà valutare le condizioni di Afi e Peres, alle prese con noie muscolari, ma non è escluso che entrambi stringano i denti.</p>
<p>Infine la terna arbitrale: il direttore di gara è Luca Angelucci di Foligno, assistenti Davide Stringini di Avezzano e Mattia Regattieri di Finale Emilia.</p>
<p><strong>Ufficio Stampa Frosinone Calcio<br />
</strong></p>
</div>


		<div class="single-post-tags">
					</div>
<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"></div><section class="blog-similar-posts"><div class="similar-post-title">Articoli Recenti</div><ul class="three-cols"><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.frosinonecalcio.com/allenamento-3-novembre-2/" title="ALLENAMENTO 3 NOVEMBRE"><img src="https://www.frosinonecalcio.com/wp-content/uploads/bfi_thumb/dummy-transparent-pbseh9vmvwgoq7pgd3qiyxfny6g4y2ahe86x2izwci.png" data-mk-image-src-set='{"default":"https://www.frosinonecalcio.com/wp-content/uploads/bfi_thumb/ae0f901c-69e0-45b9-8dbe-d4168564765e-pwhy778gkge2t0tu8aztb67epm4jye4foc7ku094si.jpeg","2x":"https://www.frosinonecalcio.com/wp-content/uploads/bfi_thumb/ae0f901c-69e0-45b9-8dbe-d4168564765e-pwhy76z9trkmf9d6pk5lyawi6rtvrgx46vz54woumc.jpeg","mobile":"","responsive":"true"}' alt="ALLENAMENTO 3 NOVEMBRE" /><div class="image-hover-overlay"></div></a><a href="https://www.frosinonecalcio.com/allenamento-3-novembre-2/" class="mk-similiar-title">ALLENAMENTO 3 NOVEMBRE</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.frosinonecalcio.com/programma-del-weekend-femminile-e-settore-giovanile-2/" title="PROGRAMMA DEL WEEKEND, FEMMINILE E SETTORE GIOVANILE"><img src="https://www.frosinonecalcio.com/wp-content/uploads/bfi_thumb/dummy-transparent-pbseh9vmvwgoq7pgd3qiyxfny6g4y2ahe86x2izwci.png" data-mk-image-src-set='{"default":"https://www.frosinonecalcio.com/wp-content/uploads/bfi_thumb/u15.-generale-1-pffx1e9y35m8303yeih9py4wc52ccxn3ab06sjsqki.jpg","2x":"https://www.frosinonecalcio.com/wp-content/uploads/bfi_thumb/u15.-generale-1-pffx1e0rcgsrp8navrn2d2tztaro60frsurr3g8gec.jpg","mobile":"","responsive":"true"}' alt="PROGRAMMA DEL WEEKEND, FEMMINILE E SETTORE GIOVANILE" /><div class="image-hover-overlay"></div></a><a href="https://www.frosinonecalcio.com/programma-del-weekend-femminile-e-settore-giovanile-2/" class="mk-similiar-title">PROGRAMMA DEL WEEKEND, FEMMINILE E SETTORE GIOVANILE</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="https://www.frosinonecalcio.com/allenamento-2-novembre/" title="ALLENAMENTO 2 NOVEMBRE"><img src="https://www.frosinonecalcio.com/wp-content/uploads/bfi_thumb/dummy-transparent-pbseh9vmvwgoq7pgd3qiyxfny6g4y2ahe86x2izwci.png" data-mk-image-src-set='{"default":"https://www.frosinonecalcio.com/wp-content/uploads/bfi_thumb/2052deca-fd2b-4371-a2f7-3111178cc262-pwhy6oforrocctl5a2v9xay6twp7og1sxr5v8h108y.jpeg","2x":"https://www.frosinonecalcio.com/wp-content/uploads/bfi_thumb/2052deca-fd2b-4371-a2f7-3111178cc262-pwhy6o6i12uvz24hrc12kfnab2ejhiuhgaxfjdgq2s.jpeg","mobile":"","responsive":"true"}' alt="ALLENAMENTO 2 NOVEMBRE" /><div class="image-hover-overlay"></div></a><a href="https://www.frosinonecalcio.com/allenamento-2-novembre/" class="mk-similiar-title">ALLENAMENTO 2 NOVEMBRE</a></div></li></ul><div class="clearboth"></div></section>
</article>

							<div class="clearboth"></div>
											</div>
					<aside id="mk-sidebar" class="mk-builtin" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" >
	<div class="sidebar-wrapper">
	<section id="search-3" class="widget widget_search"><div class="widgettitle">CERCA</div><form class="mk-searchform" method="get" id="searchform" action="https://www.frosinonecalcio.com/">
	<input type="text" class="text-input" placeholder="Cerca nel sito" value="" name="s" id="s" />
	<i><input value="" type="submit" class="search-button" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-6363b1378c5bb" style=" height:16px; width: 14.857142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
</form> </section><section id="recent_posts-2" class="widget widget_posts_lists"><div class="widgettitle">ARTICOLI RECENTI</div>
        <ul>

		
        <li class="post-list-image">
        	        <a href="https://www.frosinonecalcio.com/primavera-1-il-calcio-totale-del-frosinone-allassalto-della-roma/" title="PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA" class="post-list-thumb">
		        				 <img src="https://www.frosinonecalcio.com/wp-content/uploads/2022/10/dsc_4750_4640a703-af1b-450f-8265-64f9b64865ee-150x150.jpg" alt="PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA" width="150" height="150"/>
			</a>
		

        <div class="post-list-info ">
        <a href="https://www.frosinonecalcio.com/primavera-1-il-calcio-totale-del-frosinone-allassalto-della-roma/" class="post-list-title">PRIMAVERA 1, IL CALCIO TOTALE DEL FROSINONE ALL’ASSALTO DELLA ROMA</a>
        <div class="post-list-meta">
	          	   </div>
       </div>

       <div class="clearboth"></div>
       </li>

        
        <li class="post-list-image">
        	        <a href="https://www.frosinonecalcio.com/allenamento-3-novembre-2/" title="ALLENAMENTO 3 NOVEMBRE" class="post-list-thumb">
		        				 <img src="https://www.frosinonecalcio.com/wp-content/uploads/2022/10/ae0f901c-69e0-45b9-8dbe-d4168564765e-150x150.jpeg" alt="ALLENAMENTO 3 NOVEMBRE" width="150" height="150"/>
			</a>
		

        <div class="post-list-info ">
        <a href="https://www.frosinonecalcio.com/allenamento-3-novembre-2/" class="post-list-title">ALLENAMENTO 3 NOVEMBRE</a>
        <div class="post-list-meta">
	          	   </div>
       </div>

       <div class="clearboth"></div>
       </li>

        
        <li class="post-list-image">
        	        <a href="https://www.frosinonecalcio.com/programma-del-weekend-femminile-e-settore-giovanile-2/" title="PROGRAMMA DEL WEEKEND, FEMMINILE E SETTORE GIOVANILE" class="post-list-thumb">
		        				 <img src="https://www.frosinonecalcio.com/wp-content/uploads/2021/11/u15.-generale-1-150x150.jpg" alt="PROGRAMMA DEL WEEKEND, FEMMINILE E SETTORE GIOVANILE" width="150" height="150"/>
			</a>
		

        <div class="post-list-info ">
        <a href="https://www.frosinonecalcio.com/programma-del-weekend-femminile-e-settore-giovanile-2/" class="post-list-title">PROGRAMMA DEL WEEKEND, FEMMINILE E SETTORE GIOVANILE</a>
        <div class="post-list-meta">
	          	   </div>
       </div>

       <div class="clearboth"></div>
       </li>

        
        <li class="post-list-image">
        	        <a href="https://www.frosinonecalcio.com/allenamento-2-novembre/" title="ALLENAMENTO 2 NOVEMBRE" class="post-list-thumb">
		        				 <img src="https://www.frosinonecalcio.com/wp-content/uploads/2022/10/2052deca-fd2b-4371-a2f7-3111178cc262-150x150.jpeg" alt="ALLENAMENTO 2 NOVEMBRE" width="150" height="150"/>
			</a>
		

        <div class="post-list-info ">
        <a href="https://www.frosinonecalcio.com/allenamento-2-novembre/" class="post-list-title">ALLENAMENTO 2 NOVEMBRE</a>
        <div class="post-list-meta">
	          	   </div>
       </div>

       <div class="clearboth"></div>
       </li>

        
        <li class="post-list-image">
        	        <a href="https://www.frosinonecalcio.com/frosinone-perugia-affidata-al-signor-di-bello-di-brindisi/" title="FROSINONE-PERUGIA AFFIDATA AL SIGNOR DI BELLO DI BRINDISI" class="post-list-thumb">
		        				 <img src="https://www.frosinonecalcio.com/wp-content/uploads/2021/09/marco-di-bello-610x367-1-150x150.jpg" alt="FROSINONE-PERUGIA AFFIDATA AL SIGNOR DI BELLO DI BRINDISI" width="150" height="150"/>
			</a>
		

        <div class="post-list-info ">
        <a href="https://www.frosinonecalcio.com/frosinone-perugia-affidata-al-signor-di-bello-di-brindisi/" class="post-list-title">FROSINONE-PERUGIA AFFIDATA AL SIGNOR DI BELLO DI BRINDISI</a>
        <div class="post-list-meta">
	          	   </div>
       </div>

       <div class="clearboth"></div>
       </li>

        
        </ul>
        </section>	</div>
</aside>
					<div class="clearboth"></div>
				</div>
			</div>
					</div>


<section id="mk-footer-unfold-spacer"></section>

<section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
		<div class="footer-wrapper mk-grid">
		<div class="mk-padding-wrapper">
					<div class=""><section id="text-2" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="aligncenter wp-image-38307" src="/wp-content/uploads/2021/09/logo-frosinone.png" alt="" width="80" height="80" />© Copyright 2017-2021 &#8211; Tutti i diritti riservati<br />
Testata Giornalistica Registrata<br />
Aut. Tribunale Frosinone n° 2/18 del 20/02/2018</p>
<p>Frosinone Calcio Srl &#8211; Viale Olimpia snc (presso lo stadio Benito Stirpe) &#8211; 03100 Frosinone<br />
P. IVA: 01784680603<br />
Iscrizione Registro Imprese REA N° 101134<br />
Tel: 0775 8190 &#8211; Fax: 0775 8190222 &#8211; E-mail: frosinone@legab.it<br />
<a href="/wp-content/uploads/2021/09/cookie_policy_frosinonecalcio.pdf">Cookie Policy</a> &#8211; <a href="/wp-content/uploads/2021/09/privacy_policy_frosinonecalcio.pdf">Privacy Policy</a></p>
</div>
		</section></div>
				<div class="clearboth"></div>
		</div>
	</div>
		
<div id="sub-footer">
	<div class=" mk-grid">
		
		<span class="mk-footer-copyright"><div style="width:100%; text-align:center;padding-bottom: 6px;
    margin-top: -8px;">Sito Web realizzato da</div> <div style="width:100%; text-align:center;"><a href="https://www.beiclo.com"><img src="/wp-content/uploads/2021/09/logo-beiclo.png" style="position:relative; top:-4px; height:20px;" alt="Beiclo"></a> & <a href="http://www.mediainventa.com/it/"><img src="/wp-content/uploads/2021/09/logo-mediainventa.png" style="position:relative; top:-4px; height:20px;" alt="Beiclo"></a></div></span>
			</div>
	<div class="clearboth"></div>
</div>
</section>
</div>
</div>

<div class="bottom-corner-btns js-bottom-corner-btns">

<a href="#top-of-page" class="mk-go-top  js-smooth-scroll js-bottom-corner-btn js-bottom-corner-btn--back">
	<svg  class="mk-svg-icon" data-name="mk-icon-chevron-up" data-cacheid="icon-6363b1378d6e5" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg></a>
</div>




	<style type='text/css'></style>
		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p><span style="font-size: 10pt;">Utilizziamo i cookie per personalizzare la tua esperienza di navigazione e inviarti servizi in linea con le tue preferenze. Se continui senza modificare le tue impostazioni, ti riterremo felice di ricevere tutti i cookie del nostro sito web. Per approfondire o negare il consenso a tutti o ad alcuni cookie clicca <a href="https://www.frosinonecalcio.com/it/cookie_policy_frosinonecalcio.pdf">qui</a>.</span></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="ACCETTO"  tabindex="1"  role="button">ACCETTO</button>
	  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
<a class="mk-post-nav mk-post-prev with-image" href="https://www.frosinonecalcio.com/allenamento-3-novembre-2/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="pagenav-image"><img width="150" height="150" src="https://www.frosinonecalcio.com/wp-content/uploads/2022/10/ae0f901c-69e0-45b9-8dbe-d4168564765e-150x150.jpeg" class="attachment-image-size-150x150 size-image-size-150x150 wp-post-image" alt="" loading="lazy" srcset="https://www.frosinonecalcio.com/wp-content/uploads/2022/10/ae0f901c-69e0-45b9-8dbe-d4168564765e-150x150.jpeg 150w, https://www.frosinonecalcio.com/wp-content/uploads/2022/10/ae0f901c-69e0-45b9-8dbe-d4168564765e-266x266.jpeg 266w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></span><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-left" data-cacheid="icon-6363b1378dec2" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 800v192q0 14-9 23t-23 9h-1248v224q0 21-19 29t-35-5l-384-350q-10-10-10-23 0-14 10-24l384-354q16-14 35-6 19 9 19 29v224h1248q14 0 23 9t9 23z"/></svg></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">ALLENAMENTO 3 NOVEMBRE</span><span class="pagenav-category">Breaking News, Prima squadra</span></span></div></span></a><script type="text/javascript">
    php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/js'
      };
    </script>			<link rel="preload" as="font" id="rs-icon-set-revicon-woff" href="https://www.frosinonecalcio.com/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.woff?5510888" type="font/woff" crossorigin="anonymous" media="all" />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.frosinonecalcio.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.frosinonecalcio.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.3' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.3' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-content/plugins/cf7-form-submission-limit-wpappsdev/assets/js/wpadcf7sl-public.js?ver=1661244532' id='wpadcf7sl-public-js'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/min/smoothscroll.js?ver=1629274585' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-content/themes/jupiter/assets/js/min/full-scripts.6.9.0.js?ver=1629274585' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-render.js?ver=6.9.0' id='mkhb-render-js'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-column.js?ver=6.9.0' id='mkhb-column-js'></script>
<script type='text/javascript' id='jupiter-donut-shortcodes-js-extra'>
/* <![CDATA[ */
var jupiterDonutVars = {"themeDir":"https:\/\/www.frosinonecalcio.com\/wp-content\/themes\/jupiter","assetsUrl":"https:\/\/www.frosinonecalcio.com\/wp-content\/plugins\/jupiter-donut\/assets","gridWidth":"1140","ajaxUrl":"https:\/\/www.frosinonecalcio.com\/wp-admin\/admin-ajax.php","nonce":"9dfa9926f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-content/plugins/jupiter-donut/assets/js/shortcodes-scripts.min.js?ver=1.3.0' id='jupiter-donut-shortcodes-js'></script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.frosinonecalcio.com\/wp-admin\/admin-ajax.php","post_id":"10353","plugin_dir":"https:\/\/www.frosinonecalcio.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frosinonecalcio.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.9.1' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>

    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Schermata impostazioni GDPR">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
          <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.frosinonecalcio.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Frosinone Calcio"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Informativa Cookie e Privacy">
    <span class="gdpr-nav-tab-title">Informativa Cookie e Privacy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies Necessari">
      <span class="gdpr-nav-tab-title">Cookies Necessari</span>
    </button>
  </li>




        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Informativa Cookie e Privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito web utilizza cookies tecnici e di terze parti.</p>
<p>Le informazioni sui cookie sono salvate nel tuo browser e ci permettono di riconoscerti quando torni sul nostro sito web, ci aiutano a comprendere i volumi di visita giornalieri e i contenuti più interessanti.</p>
<p><b>Puoi leggere l’Informativa Cookie completa cliccando <a href="/cookie-policy/">QUI</a>.</b></p>
<p><b>Puoi leggere l’Informativa Privacy completa cliccando <a href="/privacy-policy/">QUI</a>.</b></p>
<p>Puoi modificare le impostazioni sui cookies utilizzando i selettori presenti in questo box.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies Necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookies Necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
            
            
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Attiva tutti">Attiva tutti</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Salva impostazioni">Salva impostazioni</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->
<script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get(ajaxurl, { action : "mk_validate_captcha_input", captcha: enteredCaptcha });
              	};</script>
	</body>
</html>
